Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rhene

5 Fontes Queimadas

Recommended Posts

Salve Galera, vamos ver se alguem sana o meu problema.

Tenho um AMD400 a 5 anos que nunca me deu problema, mas estava na hora de mudar para poder fazer os meus Divx, mas veja só o que acontece......

Primeiramente já quemei 5 Fontes, sendo 2 de 450 W e 3 de 500 W.

Bem o micro que está fazendo isso , tem essa configuração:

- Processador: Amd XP 2600 FSB 333 - cache 384

- cooler:não é o que eu queria, o vendedor enviou errado, mas... marca YL de cobre e marca a média de 4090 RPM [creio que serve]. Sem contar que tenho 3 ventiladores de cabinete mais um exaustor.

- Memória era uma DDR 400, agora troquei para DDR 333 (devido o manual da placa mãe dizer que seria melhor) e também me informaram que poderia ser o motivo da queima da fonte.

- Placa mãe: Asus A7V8X-X

- HD um Seagate de 80 Giga (anteriormente nos 4 primeiras fontes, usava o meu antigo Fireball, porém me informaram que poderia ser isso que estava queimando, devido corrente, resolvi mudar para o Seagate)

Demais acessorios que já usava no antigo AMD400:

- placa de Video TNT2 pro 64 com 32MB

- Combo da Lg (gravador 48X e Leitor de DVD 16X)

- Placa de Modem da Genius GM56PCI-L Modem Card

Será que alguem Tenha alguma ideia do que está aconcento???????????

Pelo que já troquei, agora, só pode ser a PLACA Mãe que está com problema.

Detalhe:

Algumas vezes a queima ocorreu na hora de Instalar o Windows XP. A vez que ficou mais tempo, ou seja uma semana funcionando, eu estava usando o WIN98 SE, tive o gosto de um processador rápido. E outra vez algumas horas.

Será que pode Ser instalação Eletrica???? Mas o meu antigo já funcionar a mais de 5 anos e nunca tive problema.

Sem contar que tenho um Estabilizador e coloquei nesta 5 tentativa um filtro de linha em seguida do estabilizador.

Se alguem tiver alguma ideia ou sugestão, tudo é valido.

meu e-mail é rhene@bol.com.br

[ ] 's

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí pessoal tenho o mesmo problema do Rhene...

mas também não sei o q é... já queimei 3 fontes e não descobri o porque.....

Estou desconfiando q no meu caso são as fontes vagabundas q utilizei, principalmente pois estou com over no micro, mas não sei se isso poderia infuenciar tanto. Detalhe a ultima fonte q queimei, Satelite de 450W, só estavam ligados na fonte a placa-mãe o hd Maxtro 120GB e floppy..... como pode uma fonte de 450W queimar com isso ligado??? O q é estranho é q no monitor da placa está acusando uma tensão muito alta no 12V q fica em 13.12 sem consumo de processamento e já chegou a 13,88 rodando o stress CPU antes de queimar a ultima fonte..... percebi q quanto mais overclokado o CPU mais alta fica a tensão...

Já queimei fontes de 350W, 500W BestExpress e 450W Satelite.... percebi que ela queima quando o processador é bastante exigido....

Configuração:

A7N8X Deluxe

V7700 geforce 2 GTS 32MB

HD ATA133 120GB Maxtor

Se alguém também puder me ajudar agradeço....

falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é o seguinte o hardware hoje em dia esta exijindo muita potencia e infelizmente as fontes que vem com os gabinetes ou que são vendidas avulasas não comtem potencia real e por isso queimam vocês tem que trocar por fontes boas como a TRONI DUAL FAN de 450W ou a MAXXTRO de 500W.

O ideal mesmo pra não se incomodar mais seria pegar uma TTGI, ENERMAX, ZALMAN, SEVENTEAM ou THEMALTAKE. Que são fontes muito boas e de potencia real.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Rhene@08 mar 2004, 01:57

- Placa mãe:  Asus A7V8X-X

Taí o problema...

Essa placa mãe acaba com as fontes por aí. Troque de placa mãe, é a única solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por tabgal+08 mar 2004, 17:44-->
Rhene@08 mar 2004, 01:57

- Placa mãe:  Asus A7V8X-X

Taí o problema...

Essa placa mãe acaba com as fontes por aí. Troque de placa mãe, é a única solução.

será q é mesmo a placa mãe??? tive uma dessas e usei durante 6 meses e não me queimou a fonte... uma super genérica de 420w reais... (hung) acho q deve-se fazer uma pesquisa mais a fundo... pegar e medir as tensões q chegam a placa e tudo mais... mas dá muito trabalho...

espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Tony Topete
Taí o problema...

Essa placa mãe acaba com as fontes por aí. Troque de placa mãe, é a única solução.

Tive uma por 6 meses e NUNCA tive problemas...

:tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Tony Topete@08 mar 2004, 20:50

Taí o problema...

Essa placa mãe acaba com as fontes por aí. Troque de placa mãe, é a única solução.

Tive uma por 6 meses e NUNCA tive problemas...

:tantan:

Não é porque você não teve que ninguém teve...

Essa p,laca é uma lendária assassina de fontes. Alguns lotes vieram com defeito e era uma fonte atrás da outra MESMO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todo mundo já tá cansado de saber que isso é por causa da fonte... coloca uma das fontes de marca citadas acima pelo nosso colega ai você vai ver que nunca mais vai queimar...

Essa de lote de placa mãe com problema é lenda....

T+

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

vocês estão falando da A7V8X-X ou da A7N8X Deluxe???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Biter@09 mar 2004, 08:23

vocês estão falando da A7V8X-X ou da A7N8X Deluxe???

Da A7V8X-X.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Espero q o problema seja realmente fonte vagabunda, pois já queimei 4..... e tenho quase certeza q se deixar rodando o stress cpu rodando aqui por 3 minutos queimo mais uma.... o 12v ta em 13.12 sem utilizar o CPU só de começar a rodar o stress vai pra 13.3..... Vou ver se consigo trocar a fonte q queimei no sábado hoje por uma fonte de verdade.....

Valeu pela ajuda....

falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou tentando trocar a ultima porcaria q comprei por uma melhor e a melhor fonte q o cara consegue rápido é uma P4 DR.HANK 2 VENT.400 q diz ser 400w reais.... Será q resolve meu problema???

Valeu...

falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha eu ainda não testei uma dessas mas pelo precinho de US$ 36,00 deve ser um excelente custo beneficio com certeza deve ser melhor que as genericas da Satillite.

Compartilhar este post


Link para o post
Compartilhar em outros sites

com certeza é a placa-mãe

já vi varios casos aqi no forum falando sobre a a7v8x-x , pois um lote inteiro delas saiu com defeito devido a capacitores "estragados".

mas isso aj foi corrigido, mas como você a sua não voltou, ou sei la o q

mas co certeza é a placa-mãe

teh mais, falou!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por tabgal+08 mar 2004, 17:44-->
Rhene@08 mar 2004, 01:57

- Placa mãe:  Asus A7V8X-X

Taí o problema...

Essa placa mãe acaba com as fontes por aí. Troque de placa mãe, é a única solução.

Discordo amigo... qual e a solução mais barata. Uma placa-mãe nova ou uma fonte nova? A solução e pegar fontes descentes! Maxxtro ou Troni no minimo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ouvi dizer que algumas vezes, placas maes que não são presas direito no gabinete, pode queimar a fonte, não sei se isso é verdade... Mas não custa nada tentar...

Mensagem editada por estar originalmente escrita em letras maiúsculas!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por KoDaK@13 mar 2004, 00:21

Ouvi dizer que algumas vezes, placas maes que não são presas direito no gabinete, pode queimar a fonte, não sei se isso é verdade... Mas não custa nada tentar...

E tem que ter o que entre a placa mãe e o gabinete???

Até onde sei o certo é ligar a placa mãe direto no gabiente, sem espuma no meio, se o furo for aquele com estanho em volta ai não precisa nem de arruela isolante...

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí pessoal, acho q não é uma boa ideia já ir jogando a culpa na placa mãe. Eu tenho essa placa mãe juntamente com uma fonte genérica (vagabunda)há uns 10 meses e nunca passei pelo mínimo de problema envolvendo os 2. Por acaso já foi testado se o estabilizador do computador com o problema se está ok? ou se na rede elétrica da casa não contém ocilações? Bom, a melhor coisa a fazer é testar a fonte e a energia da tomada com um multímetro.

Mas uma coisa que eu não consigo entender e até gostaria que alguém me explicasse, é como uma placa mãe pode queimar uma fonte? Se a placa mãe não fornesse nem cria energia, só recebe da fonte.

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera

Vamos analisar o seguinte: dizer pura e simplesmente que é culpa da placa mãe é meio vago. Vejam que foi dito acima que chegou a queimar com somente o hd, o floppy, video e placa-mãe. Nenhum consumo desses componentes queimaria uma fonte de +ou- 300w em poucos minutos de uso, a naõ ser que um curto circuito possa aparecer momentaneamente. Mas ai, seria muito forte e algo teria de aquecer bastante e poderia ser notado. Sou engenheiro dessa área mas não um especialista e posso sugerir que sejam verificados a rede elétrica e o estabilizador primeiramente.

Um estabilizador é algo muito simples e quase ninguém lembra de ver esse componente(vejam quanto custa um). Todos condenam fontes genéricas e baratas e dizem que não tem potência real mas esquecem de ver, que antes da fonte pode estar um estabilizador muito mais duvidoso que a própria fonte e que tem chaveamento por relés que podem causar oscilações brutais e isto, associado a uma fonte tbem não muito boa, pode resultar na queima da fonte e até de algum componente do pc.

Quem tem problema desse tipo deve elaborar um roteiro de acompanhamento completo do sistema e começando pela porta de entrada(alimentação da rede elétrica) aterramento e até chegar dentro do pc, passando antes pela fonte.

Uma fonte de muito boa qualidade é mais recomendável pois suporta melhor as deficiências do sistema de alimentação. Mas não é imune a falhas.

Acompanhem as voltagens da rede, do estabilizador e da fonte, com programas de monitoramento múltiplos simultáneos e tbem com um multímetro de boa qualidade e com boa dose de conhecimento. Não esqueçam do nível de 5% pra mais ou pra menos que o sistema suporta sem maiores problemas. Por hora é isso.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só para referência de como uma fonte genérica pode ser problemática:

Tentei um simples overclock de 15 MHz no FSB de um PIII 550 (FSB de 100MHz) e só com a MB (MSI MS6163, i440BX, nada de mais!), uma Gforce2 MX, uma SB 5.1, um floppy 3 1/2", um CD-ROM 52x e um HD IDE 40GB, a ventoinha da fonte apresentava oscilações audíveis de velocidade indicando que a estabilização da fonte "já era". Ah, sim, tudo isto ligado num nobreak "dos bons".

Não quero dizer com isto que SEMPRE a culpa é da fonte, mas que o problema das "genéricas" pode ser mais sério do que se possa imaginar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor tente colocar um processador de menos potencia, já peguei casos q a placa mãe não aguenta a o processador e com isso fecha curto, mas essas fontes de energia tem um sistema de segurança q na hora de um curto ela trava, espero q vocês não tenham jogado essas fontes fora, pois é bem simples de arrumar.

Se não funcionar me avise

Mas essa foi a solução pra mim.

Robson chavoni

Mensagem editada por estar originalmente escrita em letras maiúsculas!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Por favor tente colocar um processador de menos potencia, já peguei casos q a placa mãe não aguenta a o processador e com isso fecha curto, mas essas fontes de energia tem um sistema de segurança q na hora de um curto ela trava, espero q vocês não tenham jogado essas fontes fora, pois é bem simples de arrumar.

Se não funcionar me avise

Mas essa foi a solução pra mim.

Robson chavoni

tenho a mesma mb e um barton 2600, já tive um tbred 2700, e nunca tive problemas, o esquema ta nas fonted dele. A minha nunca passou de 12,3, a dele ta indo pa mais de 13.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Chavoni@16 mar 2004, 09:28

    Por favor tente colocar um processador de menos potencia, já peguei casos q a placa mãe não aguenta a o processador e com isso fecha curto, mas essas fontes de energia tem um sistema de segurança q na hora de um curto ela trava, espero q vocês não tenham jogado essas fontes fora, pois é bem simples de arrumar.

    Se não funcionar me avise

    Mas essa foi a solução pra mim.

    Robson chavoni

    Salve!

    Bem, fui eu que postei o problema da do meu PC. Se bem que ele agora esta na assistencia tecnica em "quarentena". Quanto ao lance da fonte travada, seria possivel você dar uma dica generica em que um tecnico possa entender, pois assim repasso para o tecnico (meu e-mail rhene@bol.com.br).

    Quanto ao clock mais baixo, você se refere em ir ao setup e diminuir, pois o xp 2600 fsb 333, trabalha com 2083. Notei que dá para baixar para o clock de 1667.

    Qualquer dica é sempre bem vinda.

    [ ]'s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    é, também sou proprietário de uma dessas A7v8x-x e como vocês podem ver na minhha assinatura eu estresso bem minha fonte Troni de 450W. Troni não é coisa de qualidade e está aguentando um over razoável. já estou até pensando em aumentar o clock e a tensão assim que conseguir um cooler melhor. Minha tensão está 1,72v pelo asus probe. :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pessoal, claro que fontes de marca são mais confiáveis que genéricas, mas lógico que há um problema acontecendo e que precisa ser resolvido, por mais vagabunda que seja as 5 fontes q o cara comprou, por mais vabundas que sejam,nada explica a queima de todas elas. Creio que mesmo se colocar uma fonte de marca, mais cedo ou mais tarde ela também vai bichar se o problema não for resolvido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×