Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Davidsondg

Meu Win Xp TÁ Uma CarroÇa !

Recommended Posts

:muro: TROQUEI DE PLACA MÃE, FORMATEI O C:, INSTALEI O WIN XP, TUDO certinho.

Sabe o que aconteceu: passai de 4 1/2 BARRAS para iniciar o XP para 34 barras.

Troquei uma M810DIMM por M811DDR, TEORICAMENTE DEVERIA ESTAR MAIS rápido, SÓ QUE O NEGOCIO TÁ É FEIO...

SERÁ QUE DEVO INSTALAR TUDO DE NOVO???

:muro::muro::muro::muro::muro::muro::muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Davidsondg@08 mar 2004, 02:16

:muro: TROQUEI DE PLACA MÃE, FORMATEI O C:, INSTALEI O WIN XP, TUDO certinho.

Sabe o que aconteceu: passai de 4 1/2 BARRAS para iniciar o XP para 34 barras.

Troquei uma M810DIMM por M811DDR, TEORICAMENTE DEVERIA ESTAR MAIS rápido, SÓ QUE O NEGOCIO TÁ É FEIO...

SERÁ QUE DEVO INSTALAR TUDO DE NOVO???

:muro:  :muro:  :muro:  :muro:  :muro:  :muro:  :muro:  :muro:

Possivelmente você está com o HD funcionando em um modo PIO.

Tente entrar no Site do fabricante e instalar os ultimos Drivers para sua placa mãe. O Driver SIS eu acho. Deve ser isso. Desta forma, seu HD poderá funcionar em MODO ULTRADMA, mais rápido e o WIndows, ficará bem mais rápido.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Davidsondg@08 mar 2004, 02:16

:muro: TROQUEI DE PLACA MÃE, FORMATEI O C:, INSTALEI O WIN XP, TUDO certinho.

Sabe o que aconteceu: passai de 4 1/2 BARRAS para iniciar o XP para 34 barras.

Troquei uma M810DIMM por M811DDR, TEORICAMENTE DEVERIA ESTAR MAIS rápido, SÓ QUE O NEGOCIO TÁ É FEIO...

SERÁ QUE DEVO INSTALAR TUDO DE NOVO???

:muro:  :muro:  :muro:  :muro:  :muro:  :muro:  :muro:  :muro:

É so dar uma super formatada no HD , se tiver , recriar partiçoes , enfim , da uma geral no HD !!

Flwsssssss

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Galera agora tá tudo certo :bye:

    Não deveria ser essa solução mas deu certo.

    Apenas coloquei minha combo que está na IDE2 como master, ela estava como sleve pois tenho uma gaveta de HD frequentimente usada também na IDE2.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×