Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
roberto182

Barton 2.6 à 50º No Setup

Recommended Posts

aí gente.

Eu achei q tinha resolvido, mas q nada.

Minha configuração:

- Barton 2600 BOX (original)

- Cooler da AMD

- A7N8X-X (bios atualizada na última versão)

- 512 Mb DDR 400 Samsung

- gabinete salellite de 4 baias com "exaustor"

- fonte de 450W

- geforce 5600XT (é 64bits porque fui enganado por um tal de Juliano do ES no Mercado livre)

Na bios diz que tá à 50ºC, no Asus PC Probe tá à 40ºC. Já Cheguei ao ponto de Abrir meu gabinetes e coloquei um ventilador ligado na velocidade máxima apontado p/ o processaor. Fiquei uns dez minutos olhando para a temperatura no setup, e não baixou nem 1ºC sequer...

Eu acho q essa placa mãe tem um bug no setup e ele mostra 10ºC a mais que o normal.

Mas até agora o pc não travou nenhuma vez, e pelo menos tá funcionando bem e normal...

Quando eu rodo um game pesado, tipo Senhor dos anéis: retorno do rei, a temperatura vai à uns 53ºC (no asus pc probe).

Eu só acho estranho essa temperatura, porque no meu antigo PIII 750Mhz, ela ficava quase sempre nos 40ºC...

Sei lá...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • aí gente,

    Agora instalei a ultima versão do asus pc probe. E tipo, tá na mesma 40-42ºC.

    Tô achando q vou ter q instalar um ar condicionado direto no processador. pois nem com gabinete aberto e um ventilador apontado pro barton isso não resfria...

    falou,

    Roberto

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esta temp é totalmente normal, dentro dos padrões... Esta placa-mãe faz a leitura pelo diodo interno do processador, já o ASUS Probe mede pelo sensor do soquete, por isto há tanta diferença...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por roberto182@08 mar 2004, 04:08

    aí gente,

    Agora instalei a ultima versão do asus pc probe. E tipo, tá na mesma 40-42ºC.

    Tô achando q vou ter q instalar um ar condicionado direto no processador. pois nem com gabinete aberto e um ventilador apontado pro barton isso não resfria...

    falou,

    Roberto

    Cuidado que até onde eu sabia, o Probe não era lá muito confiavel também...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara desiste. Olha so esse topico la no fim dele tem um teste que eu fiz com a ASUS e uma MSI.

    http://forum.clubedohardware.com.br/index....howtopic=127056

    eu acho até que vou criar um novo, para destacar e informar a todos.

    A sua ASUS mede a temperatura errada. Não confie nem no setup dela.

    E mais se você colcocou duas ventuinhas trazeiras e uma dianteira, e colocou pasta de modo certo, não se preocupe porque ele deve estar perfeito. É o suficiênte para resfriar sem fazer overclock.

    estava que nem você até fazer essse teste agora desencanei.

    Mandei até um email para AMD e eles disseram para se preocupar somente quando a temperatura utrapassa os 80ºC/90ºC graus. Dai pra frente pode danificar o processador.

    Se quiserem eu posto o email da AMD aqui....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest alphaplus

    Essa eu gostaria de ver ...

    Todos sabem que 80º C é muito quente <_< Eles não podem falar para se preocupar só quando chegar nessa temperatura.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pois é. E aconselham a usar o cooler deles que foi testado e homologado por eles. Posto o teste e o email hoje a noite.

    vou criar um topico novo. Fiquem atentos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O cooler BOX da AMD não ventila nada, esperimente trocar o cooler...

    Eu tenho um barton 2600+ como o cooler original e tá nessa temperatura

    Coloquei um volcano 11+... :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    intao eu posso ficar susegado que a temp da placa asus ta errada !? porque a minha também fica a 50 GRAUS !!! na asus !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu provavelmente vou pegar um volcano 9 (aguenta ate 3400+) vou usar ele num athlon xp 2600+ barton quanto sera q vai ficar a temperatura?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha por experiência inclusive comentada pelos caras mais experientes aqui do forum, diria que se você fizer o esquema de refrigeração postados nos documentos da AMD. 2 ventuinhas trazeiras jogando ar para fora, e uma frontal jogando ar para dentro. Mais um exaustor e um bom cooler, como o Vcom21b ou se você quiser gastar e ficar ouvindo um barulhão... pode colocar um volcano que é bom e é homologado pela mesma, mas acho que não vale o preço que se paga. Fazendo isso provavelmente seu processador estara resfriado. Se ele começar a resetar verifique as memorias e fonte. Se não for isso pode ser temperatura mas ai a temperatura da bios vai marcar 80ºC 90ºC mesmo medindo errado é de se assustar.

    Preste muita atenção na pasta termica tambem porque isso é muito importante. Se colocada de forma errada (muito), pode não resultar no esperado.

    Mas fazendo isso como a propria AMD disse, você estara cuidando bem do processador.

    A unica coisa que fico indignado é como ela homologa uma placa mãe dessas... sinceramente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bem, então é isso aí mesmo. Pelos relatos da galera é normal essa temperatura.

    Agora to mais tranquilo.

    Muito obrigado, e agradeço a todos.

    Roberto

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Galera

    Acabei de botar meu Barton 2600 e a temp com gabinete aberto, indicada pelo Aida, setup e epox USDM, tá em 42ºC. Creio que tá mais que perfeito. Ainda vou mexer nos parâmetros pois por enquanto tá tudo em default. Nem sei se é travado ou destravado mas no momento, minha preocupação é só com a temp e como tá normal, vou ver no que dá.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×