Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ßØNØ

Tamanho Do Cabo Na Saida De Video?

Recommended Posts

exite um tamanho limite pra usar na saida de video de um gf4 mx 440?

porque com um cabo pequeno (2mts) ele funciona perfeitamente.

já num cabo maior como eu preciso (uns 6 mts) o sinal fica xiado...não fica bem...

cheguei a conclusão q pode ser o comprimento do cabo...

séra q é isso ou eu q estou ficando louco? :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho q tem algo errado por aí.

Pois eu lembro q uma vez precisei fazer uma gambiarra pra ligar o PC na TV, coloquei uns 3 cabos pra chegar na distância e a imagem ficou perfeita!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acredito que seja problema no proprio cabo...

Pois 6ms não é uma distancia "consideravel" para degradaçao do sinal

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por dornel15@08 mar 2004, 18:23

    Eu acredito que seja problema no proprio cabo...

    Pois 6ms não é uma distancia "consideravel" para degradaçao do sinal

    é eu diminui o cabo e ficou na mesma...deve ser a qualidade dele mesmo...

    alguem sabe ou tem o diagrama dos cabos? tipo qual vai em qual na adaptaçao de svideo p rca?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×