Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Darly

Não Consigo Instalar Speedy

Recommended Posts

:tantan:

Caros Colegas

Adquiri um kit de auto instalação do speedy 300 da telefonica. Segui todas as recomendações do cd de instalação. O modem ASDL que adquiri é USB. Fiz todas as configurações que o programa de instalação do cd pediu. Estou usando um computador Duron 1.3 Gb 256 Mb DDR (PC3200), HD 40 GB Samsung e Windows XP instalado. O windows XP reconhe o modem ASDL, mas o programa de instalação da telefônica não detecta o modem ASDL. Já verifiquei a porta USB e ela está OK, cheguei a testar uma webcam na porta e funcionou normalmente. Tambem fiz o teste de continuidade do cabo pelo multimetro, o cabo está funcionando normalmente. Gostaria de saber de eu realizei algum procedimento errado na instalação ou se o modem ASDL está com algum problema. Quando o modem é conectado na USB sem o programa de instalação da telefônica, os leds acendem perfeitamente. Quando entro no programa de instalação da telefônica, os leds do modem nem acendem. Me ajudem por favor. Agradeço desde já

Darly

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você seguiu os procedimentos corretos, o melhor é você ligar no suporte do Speedy, eles provavelmente resolverão o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o Windows XP não precisa instalar o CD da Telefônica. Instalei em casa sem problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por NASCARBR@09 mar 2004, 12:35

Com o Windows XP não precisa instalar o CD da Telefônica. Instalei em casa sem problemas.

Mas como você instalou, você só enfiou o modem no usb e pronto? E como você loga no provedor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu apenas instalei tudo e criei uma conexão no Painel de Controle, opção Conexões de Rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu amigo, com o XP é muito tranquilo.

você só precisa instalar os drivers do Modem, na hora que você plugar o modem e o windows pedir os drivers insira o CD do modem e beleza. está parte está finalizada.

Agora para a conexão vá lá em redes como o amigo acima citou. Basta você colocar o e-mail e sua senha. (lembrando que você precisa já ter o e-mail vinculado ao speedy).

feito tudo isto é só navegar.

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nascar, mas e o driver do modem, como o FOX citou? E vocês não acham que esse procedimento é meio complicado pra quem for leigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de instalar aqui e tive problemas no mesmo ponto em que você teve. O técnico do apoio técnico me disse que era possivelmente por causa do novo software que a telefonica vem usando. Tentamos a versão anterior e deu certo. Veja se eles te fornecem o CD. Eu não tenho aqui, o técnico levou o que ele usou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que não estou entendendo é porque o Modem não veio já configurado. No meu caso, foi só ligar o Modem, configurar a conexão e pronto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu amigo quando instalei o cd auto instalação da telefonica no xp aconteceu mesma coisa ai fiz o seguinte vá em painel de controle e em adicionar e remover programas e remove tudo que tiver do speedy depois reinicie o micro ai você deixa tudo ligado e conectado na porta usb verifique que realmente todos os cabos estão conectado e se tem sinal de lina no modem para saber ligue um aparelho de telefone para ver se tem sinal de linha. Verificando todas estas informação coloque o cd auto instalação na primeira tela o filminho de esc e feche no sinal x aguarde e ele ira começar a instalação ai é só seguir os passos da tela obs na hora em que a auto inst começa onde verifica o seu pc lele faz uma varredura e se tiver sem sinal de linha por exemplo ele continua a instalação mas não vai funcionar tem que estar tudo em ordem ok boa sorte.Luiz

Compartilhar este post


Link para o post
Compartilhar em outros sites

O XP não precisa do programa Speedy pra se conectar.

Vá em Conexões de Rede > Assistente para novas conexões > e siga as instruções da tela.

Não tem erro, pra que ter mais um programa carregado só pra ocupar memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tb acho besteira e das grande usar o programa do Speedy... configure a conexão usando o assistente como o amigo disse acima e seguindo os passos não tem erro... vai lendo lá na tela, colocando os dados que precisa e pronto! Moleza...

Agora, tem que ter o email feito no provedor que vai autenticar...

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara no seu kit do speedy foi uma etiqueta com um numero 0800 nesse numero você vai ter tudo o suporte q precisa!!!!! confie em mim eu dou esse suporte do 0800..........hehehe!!!!!!!

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×