Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fhollanda

Acesso Propriedades De Vídeo

Recommended Posts

Tenho um athlon Xp1.6 onboard com placa de vídeo geforce.

Ocorre que, mesmo funcionado normalmente, ao tentar configurá-la na past de propriedades de vídeo, ao clicar o mouse em cima da orelha Configurações, simplesmente a windows trava e a tela fica preta.

Uso avg6.0 e o spy sweeper, nada encontraram com relação a virus.

ela funcionava normalmente, e já tentei reinstalar..não sei se o problema é com o próprio windows, algum arquivo corrompido ou coisa desse tipo.

Agradeço antecipadamente a ajuda.

Fabiano

Compartilhar este post


Link para o post
Compartilhar em outros sites

se voce já desinstalou e instalou os drivers da sua placa de video e ainda assim continua travando, provavelmente é problema com seu windows, mas já não sei te dizer se é arquivo corrompido ou não!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

você está querendo dizer que o seu vídeo é onboard? Não entendi. Mas se não for, creio que seja a instalação dos drivers de vídeo. Procure colocar os drivers originais, sem atualizar ou qualquer outro programa que mexa com as conifigs de vídeo.

Qualquer dúvida, posta aí.

Abraços e T+! ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×