Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Dante/SP

M25+modem Onbord Com Pau?!

Recommended Posts

:help: aí povo..

alguem pode me dar uma ajudinha? :muro:

Sou revendedor de peças e tem uma pandaca de clientes querendo me matar..rs

(mas não sou caloreito e nem vendo muamba..rs)

O problema é o seguinte, uma M925 (PCCHIPS) com qualquer processador...

instalo o windows XP e conecto com o modem on-board.... até ai... fmz!

o problema está quando você desconecta por voltade propria e tenta reconectar...

bingo.. ele não entra... não consegue achar o modem...

se você reiniciar a maquina e depois tentar conectar, ele vai numa boa...

mas novamente se sair e querer entrar... não funcionar.

Este problema é velinho, mas num achei nenhum topico sobre este problema...

será que alguem poderia me ajudar?

Abraços

Dante/SP

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dante/SP

Parece problema de software

Eu experimentaria marcar as propriedades do modem por software ao invés de hardware.

Já tentou? :o

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Como assim.. não entendi.....

    eu instalo o modem e crio uma conexão pelo windows mesmo e depois tento conectar... de 1° vai de 2° não.

    não altero em nada...

    não entendi o que você quis dizer... poderia ser mais especifico?

    Abraços

    Dante/SP

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Dante/SP

    editar as configurações de propriedades do modem no gerenciador de dispositivos,colocar strings que possam fixar o funcionamento do modem no

    comando avançado das propriedades de modem,

    um link legal para encontrar isso é o abaixo:

    http://www.modemhelp.com/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×