Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest andersonn@ofm.com.br

[Resolvido] Acesso Recusos Compartilhas Xp (muito Lento!)

Recommended Posts

Guest andersonn@ofm.com.br

Olá pessoal,

estou com problemas com acesso a recursos compartilhados em ambos sistemas da minha rede,

tanto XP como 98SE, pelo menos um de cada compartilham pastas e impressoras,

navego perfeitamente pela internet em todas am máquinas, tanto http, https, socks5 e ftp...

mas ao acessar recursos compartilhados de qualquer máqiuina, é uma demora eterna para visualizar os itens de rede, inclusive os discos já mapeados.

já tirei aquele item no regedit no Explorer/RemoteComputer/NameEspace que recomendaram em um forum para ficar mais rapida a procura, tirei os protocolos excedentes, estamos apenas com TCP, e agora o NetBeui, todas maquinas estão com ip fixo, gateway na maquina que da acesso a net, já redei o netsetup em todas as máquinas, mas o que

realmente me come o juízo é a lentidão para IMPRIMIR ou mudar config da impressora compartilhada pelo 98SE,

no XP, mesmo ela estando online no control panel....,

não sei mais o que fazer........

se não conseguir, vou regredir para todos em 98SE!!!!

e ai gastei $$$ a toa na minha nova máquina :angry:

-------------

P4P800 + P4HT2.8 + ATI 9600XT 256MB +

1GB SAMSUNG DS + WD360 36Gb Raptor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que o problema ai seja o lance do NetBEUI estar rodando ainda, ele utiliza BROADCAST para fazer comunicação com a rede o que causa um enorme trafego sem necessidade, tire o NetBEUI e deixe apenas o TCP/IP.

Se mesmo assim ficar ruim, é melhor você começar a verificar os cabos.. Uma crimpagem feita de qualquer jeito pode lhe dar muita dor de cabeça, o melhor a se fazer é segui o modelo EIA/TIA 568A e 568B(quando for conexão micro-a-micro - crossover).

[]'s...

Compartilhar este post


Link para o post
Compartilhar em outros sites

No xp, abra propriedades dos meus locais de rede, clique no menu avançado e configurações avançadas, na guia ordem dos provedores, deixe a rede microsoft por primeiro, aqui resolveu.

Se resolver, avise.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest andersonn@ofm.com.br
  • Autor do tópico
  • valeu pela ajuda!!! ainda estou mudando as configurações da máquinas.... pode ser que dê certo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×