Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eduardo Lapa

Compartilhar Net Motorola SVB5120

Recommended Posts

Tenho um roteador wireless D-Link DIR-600 e recentemente adquEiri a internet da NET.

Estou usando o modem Motorola SVB5120 que está conectado direto no PC via cabo de rede (ethernet), até ai tudo funcionando.

Agora quero compartilhar a net com 1 notebook via wireless e 1 pc pelo cabo de rede.

Conectando o cabo de rede no roteador o Led com o símbolo de um Planeta (internet) fica laranjado, na página de status do roteador na parte de Internet aparece Connecting...

Então configurei o roteador como DHCP (automático) e na opção MAC Adress coloquei o MAC da placa de rede. Depois disso o Led do Planeta (internet) fica verde, na página de status do roteador na parte de Internet aparece Connected.

Pelo que entendi a internet está chegando ao roteador, porém continua sem acesso as máquinas.

Alguém tem alguma solução???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, bom dia!

Espero que isso ajude, poste se resolver seu prooblema.

1- Conectar o Modem na porta WAN do Roteador através de Cabo de Rede RJ45

de pontas idênticas.

2- Verificar se o Modem está recebendo Sinal do Cabo Coaxial e se o mesmo está bem

conectado ao Modem, devendo o Modem estar com os botões:

Power = Acesso

DS = Acesso

US = Acesso

ONLINE = Acesso

LINK = Piscando quando têm tráfego e Acesso quando não tem tráfego

Caso não esteja utilizando SWITCH ou HUB, conectar Cabo de Rede RJ45 de pontas

iguais nas portas LAN do Roteador para as Máquinas.

3- Verificar se a Placa de Rede está instala e ativa e se a Conexâo Local aparece

como ativa. Nas Propriedades TCP/IP e ou TCP/IP versão 4, deixar para pegar

tudo Automáticamente, IP, Máscara de Sub-Rede, Gateway Padrão, DNS.

4- Acessar o Roteador e Marcar a opção: Dynamic IP Address e depois efetuar a

Clonagem do MAC Address.

Antes de efetuar o passo 4, resete o roteador.

Boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para configurar Wireless.

OBS: Essa configuração é do DIR 300,só para você se achar, as telas são parecidas.

Clique em “Wireless Setup” em seguida em “Manual Wireless Connection Setup”.

Em “Wireless Network Settings” assinale “Enable”. Em “Wireless Network Name”, digite o nome da rede wireless.Ex: Rede Edu Lapa

Em “Security Mode” selecione “Enable WEP Wireless Security (basic)”. Em “WEP Encryption” selecione “64Bit”.

Em “WEP KEY” digite uma senha alfanumérica de 5 caracteres e por fim clique em “Save Settings”.

A conexão wireless do roteador já está configurada.

Boa navegação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Desde já agradeço a atenção.

    O modem motorola da NET funciona ligando diretamente no PC.

    Os passos 1, 2 e 3 foram realizados. No passo 4, na página de configuração foi selecionado Dynamic IP Adress e cliquei no botão Clone Mac Adress, clicando neste botão ele põe o mesmo Mac Adress da placa de rede, que vejo pelo comando ipconfig /all. Isto tudo já realizei, porém o computador que está conectado no roteador por cabo de rede não acessa a internet.

    O cabo de rede sai do modem motorola e entra na porta WAN no roteador dir600. Quando clico no Clone Mac Adress o led de internet do roteador fica verde (funcionando), se não clicar em Clone Mac Adress o led de internet fica laranja, indicando que o roteador está sem internet.

    Segue imagens abaixo:

    index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=22633

    post-540008-090504900%201286823203_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Mas você conecta e não navega,ou você nem conecta do pc ligado a cabo??

    Se você não navega,coloca o dns da net na placa de rede.

    Preferencial:189.38.95.95

    Alternativo:189.38.95.96

    Agora se você nem conecta,tem agluma configuração incorreta.

    Já conectou cabo de rede as outras entradas do roteador?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • A ligação está assim, Cabo ethernet saindo do modem motorola e entrando na porta WAN do roteador. Cabo ethernet 2 saindo da porta LAN 1 do roteador e entrando na placa de rede do PC. Ele conecta, consigo acessar a página do roteador porém não navega na web, não tem acesso a internet. Vou tentar colocar o DNS.

    Editado por Eduardo Lapa
    Erro

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    A ligação está assim, Cabo ethernet saindo do modem motorola e entrando na porta WAN do roteador. Cabo ethernet 2 saindo da porta LAN 1 do roteador e entrando na placa de rede do PC. Ele conecta, consigo acessar a página do roteador porém não navega na web, não tem acesso a internet. Vou tentar colocar o DNS.

    No meu caso dá como nula ou limitada no meu note e no note do meu amigo faz como o teu, entra no modem mais não da net!!

    Router - Dlink Dir 100

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×