Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Headache

Cadê que o pc liga???

Recommended Posts

Boa tarde, galera. Fiquei na dúvida se deveria postar aqui nesta área mesmo. Primeira vez.

Seguinte: Pc vinha funfando normalmente e de uns tempos pra cá eu aperto o power e... nada. Prefiro não insistir e depois de um tempo, voilá! Liga sozinho. No tempo que passa ligado, funciona normalmente. Tempos atrás, ele ligava desconectando o cabo de rede! (LAN). Até que um belo dia, já era a entrada de rede da minha mobo. Comprei uma placa separada. Já tentei desconectar driver de CD/DVD, limpar memórias e o problema persiste. Sem capacitores estufados na mobo e tal. É uma ASUS P5N-E-SLI. Sem bipes estranhos e afins. Alguma luz??? Tô ficando enlouquecida já!:unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve pode ser que ela esta com mal contato, faça assim, monte a placa mãe em cima de uma mesa. Ultizando apenas o componentes citados.

Placa mãe

Processador

Fonte de alimentação (outra, não a sua de uso)

Modulo de memoria (apenas um)

Tente ligar a placa, dando um curto com uma chave philips no painel de controle, veja se liga, acho que pode ser mal contato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×