Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Linhoo

[Resolvido] [DÚVIDA]DLink 500B II não muda de Firmware

Recommended Posts

Olá amigos, aqui vai minha dúvida..

Tenho um DLink 500B II (Black), assino Velox (TELEMAR) 2 megas e Devido a um problema que estava havendo com meu modem resolvi trocar de firmware, procedimento realizado com sucesso. Depois disto, ao tentar trocar o firmware novamente ele não troca mais. A mensagem :

"Fatal Erro upload imagem"

Sempre aparece quando tento trocar meu firmware, coisa que nunca aconteceu, sempre troquei de firmware tranquilo e nunca rolou isso.

Atualmente ele fixou no firmwere: TELEFÔNICA-BCM-3.10L.TF.20090115 H/W: T1

e não sai disto. Já tentei trocar para todos os firmware restantes, todos aparece a mesma mensagem de error.

aJUDA ??

valeu \0

Editado por Linhoo

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Em relação a isso consegui resolver agorinha...

    como eu uso uma rede de 2 PC's, então o modem tava ligado a um switch, só foi ligar diretamente na máquina, desligar e ligar o PC (não é reiniciar),depois disto.. aí sim ele trocou o firmware.

    Fica a experiência aí pra galera, quem de repente passar por uma dessas.:lol:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×