Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
zetk

[Resolvido] SobrePN73PVS-M

Recommended Posts

A Placa-Mãe PN73PVS-M v1.02 com chipset NVIDIA® GeForce 7100 / nForce 610i.

hd 160gb,processador celeron1.8

1 Gb de ram ddr2

instalei o drive NVIDIA® GeForce 7100,entrei no adaptador de video e lá mostra que estou com 512 de memoria de video on board.

Eu gostaria de diminuir essa memoria de video,pois sei que é compartilhada com minha memoria ram.

Não vou usar o pc para jogos e sim para trabalho.

Como devo proceder?

Agradeço ajudas.

Editado por zetk
Resolvido o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deverá entrar no setup (BIOS) da placa mãe amigo, e escolher a opção relacionada a quantidade de memória que deseja compartilhar com o vídeo onboard.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Trabalho com eletronica,faço reparos em tv,s audio etc.

    Mas em informatica estou engatinhando.

    Resumindo,no setup não encontrei nada sobre o VGA,ou deixei passar algo.

    Estou usando o pc normalmente,quero só reduzir essa memoria de video para que me sobre mais memoria ram.

    Entrei no setup e encontrei CACHE SIZE,mas não dá para acessar.

    Agradeço ao moderador pela dica.

    Andei pesquisando aqui no fórum,alguns usuarios dizem que a memória on board só é usada quando for nescessaria,mas dei um ctrl+Alt+Del e entrei no gerenciador.

    Só constou 412K resumindo,estou perdendo memoria ram para esse video on board.

    Editado por Nandson
    Nao poste seguidamente em menos de 24 horas amigo, use o botao editar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, tente dar uma verificada no manual do usuário que consta no CD de drivers da placa mãe (provavelmente um arquivo PDF), lá deve ter um "esquema" da Bios e de como alterar a memória do video onboard.

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    No BIOS abra a opção Advanced Chipset Setup, Verifique se a opção VGA Share Memory Auto Detect está em Manual, depois selecione a quantidade de memória que deseja compartilhar com a placa de vídeo em Share Memory size. Mesmo que não use aplicativos que consumam muitos recursos de vídeo deixa o compartilhamento em 128mb pelo menos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Obrigado pelas dicas,vou verificar e retorno.

    Entrei no setup,segui as dicas do nosso amigo GusGraf.

    configurei para 128,no adaptador de video ainda mostra 512.

    Editado por zetk
    Nao poste seguidamente em menos de 24 horas amigo, use o botao editar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Obrigado pelas dicas,vou verificar e retorno.

    Entrei no setup,segui as dicas do nosso amigo GusGraf.

    configurei para 128,no adaptador de video ainda mostra 512.

    Agradeço aos amigos,resolvi meu problema colocando uma placa de video offboard.

    Obrigado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×