Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marciodnb

[Resolvido] Problemas c/ memória da markvision na placa Asus m4n68t-m

Recommended Posts

Olá a todos pesquisando nesse forum achei um topico semelhante ao meu:

"Asus m4n68t-m le vs Memoria DDR3 Markvision - Instabilidade no PC"

http://forum.clubedohardware.com.br/resolvido-asus-m4n68t/835569?p=4629479

o pc é novo recem montado e no começo funcionando tudo direitinho, dai de uns dias pra ca começou dar o erro do nada memory_management c/ a famosa tela azul, tentei inverter os pentes e nada deixei a maquina só c/ um pente e funcionou certo, revezei c/ o outro e c/ ele sozinho deu esse problema seria a memoria c/ pau ou como no caso citado a troca da placa mãe?

configuração: phenom ii x4 955 3.2 ghz

placa: Asus m4n68t-m

hd Samsung 1 tb

4gb ddr 3 markvision

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem vindo ao fórum colega.

Sua postagem é bem confusa:

Não abrevie, use pontos, vírgulas etc... estas coisa nos ajuda a te compreender

Se eu entendi, um módulo funcionou perfeitamente, certo? outro módulo está com problema, certo? Então por que trocar a Placa-mãe?

Você usa um processador de 125W numa placa que suporta no máximo 95W, isso já é um problema que pode ocasionar travamento no cache do processador e então Tela Azul.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • qto a memoria ja falei c/ o fornecedor referente a troca, vou explicar mais uma vez: com as 2 memórias ta acontecendo de travar, fiz o teste com uma memoria de cada vez (2 gig de cada vez) e c/ uma das memorias o pc funcionou bem e com a outra travou logo

    agora essa dos 95w e 125w do processador eu li o manual do fabricante e a placa da suporte a ambas wattagens e o processador está na lista de compatibilidades do site com a placa usada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    qto a memoria ja falei c/ o fornecedor referente a troca, vou explicar mais uma vez: com as 2 memórias ta acontecendo de travar, fiz o teste com uma memoria de cada vez (2 gig de cada vez) e c/ uma das memorias o pc funcionou bem e com a outra travou logo

    agora essa dos 95w e 125w do processador eu li o manual do fabricante e a placa da suporte a ambas wattagens e o processador está na lista de compatibilidades do site com a placa usada.

    ah.. é verdade, esqueci que esta placa é AM2 com Slot DDR3 e soquet AM3, ou seja, ela não tem Dual Dynamic e com isso tanto Processador quanto IMC são alimentados pelo mesmo circuito, assim o circuito é de 4 fases e não de 3+1 fases.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom jonny_br assim que receber a outra memoria e testar aqui eu posto o resultado, por enquanto vou usando 2 gigas mesmo

    ah antes que eu me esqueça no manual da asus não achei nada sobre markvision na lista de memorias compativeis, achei marcas como kingston, corsair e outras, será que tem algum problema?

    no momento obrigado!!!

    Editado por marciodnb

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bom jonny_br assim que receber a outra memoria e testar aqui eu posto o resultado, por enquanto vou usando 2 gigas mesmo

    ah antes que eu me esqueça no manual da asus não achei nada sobre markvision na lista de memorias compativeis, achei marcas como kingston, corsair e outras, será que tem algum problema?

    no momento obrigado!!!

    Dê uma lida neste tópico:

    http://forum.clubedohardware.com.br/como-escolher-memorias/851947

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom demorou mas finalmente chegou a memória para substituir a que estava apresentando problemas, estou usando 2 os 2 pentes de 2 giga e o sistema está estável!!!

    acho que o problema foi resolvido

    se quiser pode fechar o tópico!!

    obrigado!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×