Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
willianchile

pc intel core2duo novinho reiniciando sozinho

Recommended Posts

Em primeiro lugar... quero dizer q esse problema ja esta se tornando um desafio para todos os experts em informatica...

simplesmente ele desliga sozinho quando jogo um jogo mais pesado, e tb quando gravo algum DVD...

quando comprei ele começou com o problema, intao achei q fosse minha placa de video, intao comprei uma geforce 9500gt ddr3 512mb... o problema continuou, intao comprei uma fonte ICE AGE 500W reais (aprovada pelo Clube do Hardware) mas o problema tb nao era a alimentaçao porque continuou o problema... achei q o processador estava esquentando então comprei um pasta termica artic silver 5 e apliquei com todos os cuidados no processador... tb nao deu certo, porventura achei q talvez fosse a placa de video q estivesse esquentando então apliquei a pasta termica na placa de video q tb nao surtiu efeito... ja tentei abrir o gabinete e colocar um ventilador do lado pra ajudar a refrigerar e nao adiantou, tentei jogar em dia que fez frio pra nao aquecer demais e tb desligou, tentei tirar a placa de video e passar a famosa borracha pra ver se ajudava e nada adiantou...

meu processador é recente, meu pai comprou esse pc tem uns 3 meses... nos programas q baixei para monitorar a temperatura da placa de do processador nao tem minha placa-mãe "cadastrada" ....

o que FAZER?? GASTAR UMA NOTA PRETA PRA LEVAR NUM TECNICO E ME DIZER COISAS Q JA SEI??

por gentileza, por favor, eu imploro... ME AJUDEM !!!!

obrigado,

Willian Nextel

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Computador desliga, apagando os leds, cooler parando.. e etc?

Ou ele reinicia?

até mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Onde foi comprado essa sua máquina?

Tem certeza absoluta que não está esquentando? Está a quantos graus o processador? Mediu pelo setup?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O Computador desliga, apagando os leds, cooler parando.. e etc?

    Ou ele reinicia?

    até mais

    desculpem , não me expressei direito... o pc reinicia... telinha azul, um monte de coisa escrita e reinicia...

    Onde foi comprado essa sua máquina?

    Tem certeza absoluta que não está esquentando? Está a quantos graus o processador? Mediu pelo setup?

    a maquina meu pai comprou numa loja na santa efigenia.. mas é loja grande mesmo, nao é aquelas galerias com divisorias... a garantia era de 3 meses... mas ja passou...

    o processador fica 39° normal.... jogando explode pra uns 49° (até mais depende se estiver muito calor)... na verdade eu acho q a temperatura sobe até mais mas nao consigo medir direito... eu uso aquele SpeedFun...

    Editado por Linio Alan
    Mensagens unidas. Use o botão Editar ou Multi-Citar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, me desculpe mas garantia de 3 meses?? Eu passava bem longe... mas vamos lá vou tentar ajudar.

    A temperatura me parece ok, não é ela o problema. Testa as memórias com o memtest eu desconfio delas. Se as memórias estiverem ok, eu acho que é placa mãe, mas aí pra testar fica difícil. Processador se for box da intel tem garantia de 3 anos. Agora, se for aqueles OEM aí não dá pra garantir nada, tem q testar também.

    Intermitência em componentes de um pc é complicado achar o defeito. Se não conseguir realizar os testes chame um bom técnico.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    3 Meses ?

    Eu achava que o minimo para essas coisas seria 1 ano , :o.

    Enfim problema de tela azul , normalmente ou é Windows , ou HD , ou Memoria Ram.

    Já que você falou que a temperatura do processador , placa de video , estão normais.

    Agora se for aqueles computadores montados , de baixo custo , também pode ser a placa mãe.

    Monitora a temperatura em idle e load pelo MSI AfterBurn e HWMonitor para ver se realmente o problema não é temperatura tanto da placa e do processador.

    Essa IceAge também poderia estar causando isso , tem varios topicos de problemas com ela , mas não acho que iria aparecer tela azul , iria simplesmente desligar.

    Negocio é ir testando até achar o problema , mas pra mim isso parece memoria ram ou HD , meu amigo também estava com um problema dessa forma , era a ram com defeito.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Rapaz, procura saber diretinha porque geralmente é de 6 meses a 1 ano.

    3 meses é bugigangas xD.

    Amigo faça o seguinte:

    descreva a mensagem de erro que aparece ou tire uma foto, se caso a tela azul passe rapidamente e não dê tempo para anotar ou tirar uma foto, reinicie o computador e fique pressionando "F8" vai aparecer varias opções selecione "Desativar reinicialização automática quando houver erro"

    Dificilmente esses erros ajudam, mais é bom postar mensagem que aparece.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    já tive um problema semelhante, no meu caso era a memoria ram, o pente de memoria não tinha nenhum defeito de fabricação porém não funcionava de forma estavel no pc. tente testar uma outro pente de memolria de outra marca.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    willianchile faltou você testar as memórias.

    Faça isso com o memtest86+.

    No pior dos casos é a placa mãe. Eu mesmo estou com um PC aqui assim, já troquei tudo, menos a placa mãe, e os problemas persistem.

    Pelo menos eu fico com peça sobrando aqui :rolleyes:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • willianchile faltou você testar as memórias.

    Faça isso com o memtest86+.

    No pior dos casos é a placa mãe. Eu mesmo estou com um PC aqui assim, já troquei tudo, menos a placa mãe, e os problemas persistem.

    Pelo menos eu fico com peça sobrando aqui :rolleyes:

    CORRIGINDO PESSOAL !!! a garantia de 3 meses era da minha placa de video... a garantia do pc é de 1 ano! rsrsrs foi mal....

    mas intao amigo! baixei esse memtest86+ ... tenho uma duvida, o boot tem q ser em disquet ou pode ser em cd ??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    CORRIGINDO PESSOAL !!! a garantia de 3 meses era da minha placa de video... a garantia do pc é de 1 ano! rsrsrs foi mal....

    mas intao amigo! baixei esse memtest86+ ... tenho uma duvida, o boot tem q ser em disquet ou pode ser em cd ??

    Qualquer boot serve, o que interessa é o programa rodar. Por disquete é o método mais fácil, mas nem todo mundo tem drive de disquete hoje em dia. Pode usar a imagem bootável e gravar em um CD-RW. O boot por pendrive é um pouco mais complicado porque envolve a criação de um setor de boot antes de jogar o memtest no pendrive.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Qualquer boot serve, o que interessa é o programa rodar. Por disquete é o método mais fácil, mas nem todo mundo tem drive de disquete hoje em dia. Pode usar a imagem bootável e gravar em um CD-RW. O boot por pendrive é um pouco mais complicado porque envolve a criação de um setor de boot antes de jogar o memtest no pendrive.

    problemas... baixei o MEMTEST86+ 4.10... tentei fazer o boot pelo cd como você disse, mas deu "boot failure" ....

    tentei o boot pelo pendrive e apareceu "ped drive without operating system. remove pendrive and reboot" ....

    eu tentaria fazer o boot pelo disquete mas meu gabinete nao tem ^_^

    sera q fiz alguma coisa de errado? ou a versao do programa é errada? :confused:

    pessoal... como o memtest86+ nao funcionou eu usei o memtest... esse "memtest" que usei nao precisei reiniciar e dar o boot.... fiz com o windows aberto mesmo

    deixei passando durante umas 3 horas... chegou até o 600% e 0 errors....

    sera que tenho q deixar passando mais tempo? sera q tenho q tentar o memtest86+ novamente? ou minha memoria ram esta boa e o problema é na placa-mãe??

    Editado por elpapa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    willianchile está errado, você precisa rodar o memtest em ambiente DOS que dá acesso de baixo nível ao hardware, somente dessa forma você vai poder testar completamente as memórias.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×