Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
TecnoHardware

[Problemas] WinXp Service Pack 3

Recommended Posts

Bom galera estou mais uma vez pedindo a ajuda de vocês é o seguinte

O pc do meu amigo foi formatado por "min" , a formatação foi feita como devida

mais algo que eu não entedi foi que antes de instalar os drives da maquina o gerenciado de tarefas e o proprio Windows estava funcionado perfeitamente ,

depois que eu instalei os drives o gerenciador de tarefas aparece a seguinte mensagem : "O gerenciador de Tarefas foi desativado pelo Adiministrador".

E como já não bastace o todas vez que eu tento copiar um arquivo seja ela para um pendrive ou para o desktop ou para alguma media de armazenamento aparace a seguinte mensagem "File Integraty Violat".

eu não sei mais o que eu faço por favor me ajudem!!

Grato desde já Tecnohardware.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom galera estou mais uma vez pedindo a ajuda de vocês é o seguinte

O pc do meu amigo foi formatado por "min" , a formatação foi feita como devida

mais algo que eu não entedi foi que antes de instalar os drives da maquina o gerenciado de tarefas e o proprio Windows estava funcionado perfeitamente ,

depois que eu instalei os drives o gerenciador de tarefas aparece a seguinte mensagem : "O gerenciador de Tarefas foi desativado pelo Adiministrador".

E como já não bastace o todas vez que eu tento copiar um arquivo seja ela para um pendrive ou para o desktop ou para alguma media de armazenamento aparace a seguinte mensagem "File Integraty Violat".

eu não sei mais o que eu faço por favor me ajudem!!

Grato desde já Tecnohardware.

algum dos seus drivers nao deu certo com esse xp sp3 integrado seu.

remova todos os drivers e veja se voltara ao normal.

os drivers sao novos ????

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom eu fiz o que vocÊ me recomendou mais não deu certo.

    Porém cheguei em casa para mexer no pc , e adivinha aconteceu a mesma coisa , será que é um bug do SP3 ta acontecendo com a maioria aqui perto.

    Cheguei a pensar que era vírus fiz um varredura no sistema, resumindo , fiz um pente fino

    o problema me atingiu eu estou pensando em trocar de sistema operacional de WinXp vou Passar a usar o vista started edtion.

    Mas, mesmo assim muito obrigado de coração cara!

    Gigabyte 9400MV // Via Chrome 9 Pro // 512Mb DDR2 // Video 64 Mb Onborad// Intel Celeron D 420 1,6 GHz // Windows Xp Profissional Service Pack 3.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    O pc do meu amigo foi formatado por "min" , a formatação foi feita como devida

    mais algo que eu não entedi foi que antes de instalar os drives da maquina o gerenciado de tarefas e o proprio Windows estava funcionado perfeitamente ,

    depois que eu instalei os drives o gerenciador de tarefas aparece a seguinte mensagem : "O gerenciador de Tarefas foi desativado pelo Adiministrador".

    Olá. Amigo, na parte em negrito, você quis dizer "drivers" ao invés de "drives" não é? Quais são os componentes de seu computador? Poste sua configuração que te ajudaremos a encontrar os drivers corretos para o seu computador. Qualquer dúvida é só postar.

    Boa Sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bom eu fiz o que vocÊ me recomendou mais não deu certo.

    Porém cheguei em casa para mexer no pc , e adivinha aconteceu a mesma coisa , será que é um bug do SP3 ta acontecendo com a maioria aqui perto.

    Cheguei a pensar que era vírus fiz um varredura no sistema, resumindo , fiz um pente fino

    o problema me atingiu eu estou pensando em trocar de sistema operacional de WinXp vou Passar a usar o vista started edtion.

    Mas, mesmo assim muito obrigado de coração cara!

    Gigabyte 9400MV // Via Chrome 9 Pro // 512Mb DDR2 // Video 64 Mb Onborad// Intel Celeron D 420 1,6 GHz // Windows Xp Profissional Service Pack 3.

    Mesmo já tendo feito uma verificação não seria demais postar um log para análise na área apropriada do fórum pois esta mensagem quase sempre está relacionada a vírus sim, em especial, TR/Crypt.XPACK.Gen2 virus.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×