Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
brunofog

[Resolvido] Servidor não encontrado...

Recommended Posts

Aqui na empresa temos um servidor onde controlamos as outras maquinas, ultimamente tive notando que quase sempre que se tentar abrir uma página na internet aparece a mensagem:

"Servidor não encontrado.

O Firefox não conseguiu localizar..."

Pesquisei aqui no forum, tentei as dicas, mas não deu certo...

o DNS que esta nas maquinas esta apontando para o ip do servidor (192.168.1.100). Alguem pode me ajudar com esse rolo ? :(

Detalhe: quando aparece essa mensagem no browser, se eu apertar F5 algumas vezes ele abre o site, mas é difícil abrir da primeira vez.

Servidor: Windows Server 2003 Enterprise Edition SP2

Computadores (estações): Windows XP Professional SP3

Não usamos proxy, somente domínio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Consegui resolver!!:)

    O problema era o DNS. Baixei o Namebech, ele fez uma pesquisa de DNS para minha região e me apresentou a melhor opção. A velocidade aumentou 100% e não esta caindo mais. Maravilha!!

    Pode colocar como Resolvido

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×