Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Arcannos

M3A78-EM "New CPU is inserted in your system"

Recommended Posts

Arcannos    19

Bom tenho essa placa a mais de um ano, ela sempre teve o problema de hora/data resetando, quanto a isso tentei de tudo e desisti, só isso deu para aguentar, mas agora nos últimos dias vem aparecendo essa mensagem "New CPU is inserted in your system" quando inicio, e logo abaixo apert f1 para setup e etc, eu poderia simplesmente ignorar isso também como todas vezes e só consertar a hora e data, mas o processador ta esquentando muito também depois disso, o máximo dele é 65º e já chegou a 80º, algo que nunca tinha visto, não é problema de refrigeração antes que alguém argumente isso.

Desde já agradeço as respostas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
F4b10    533

tentou atualizar a BIOS ? esse problema da data e hora pode ser causada por uma BIOS defeituosa ou corrompida...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Arcannos    19
  • Autor do tópico
  • Já atualizei sim, quanto a esse problema de data/hora já desisti, queria mais saber sobre essa msg que ta aparecendo agr e o superaquecimento do processador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    F4b10    533

    Essa mensagem "New CPU is inserted in your system" indica que um novo processador foi colocado... a menos que voce tenha trocado de CPU, esse é um problema da placa mãe ou do processador,

    Quanto ao super-aquecimento, voce disse que não é problema de refrigeração, presumindo que voce ja tenha trocado a pasta térmica, limpado os coolers, e verificado se o mesmo esta bem fixado; então,

    O problema é na placa mãe que deve estar com problemas na BIOS e falhando em identificar o processador e mandando um clock/tensão mais alto, ou fazendo o cooler rodar muito baixo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Arcannos    19
  • Autor do tópico
  • Não troquei de CPU não, mesmo de sempre.

    Isso mesmo, o cooler ta rodando abaixo do normal, fui perceber depois, mas só que já atualizei a BIOS ontem e continuou assim ainda, o que posso tentar mais? Também acho que o Cooler de "alimentação" também ta baixo, tem como ser a fonte, com poeira sei lá? E causando tudo isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    F4b10    533

    uma limpeza da fonte, se ela estiver muito suja, pode ajuda-la a trabalhar mais fria, mas esse tipo de problema é típico da placa mãe, ela que controla a rotação dos coolers conforme a temperatura do processador...

    Você pode entrar no setup e tentar ajustar as configurações do Smart Q Fan para fazer o cooler rodar no máximo quando passar de 60°C, ou desabilitar a função Smart Q Fan, o que faria o cooler rodar no máximo sempre...

    Quanto ao cooler da fonte, é normal ele rodar baixo quando o PC estiver exigindo pouca potência da fonte, para reduzir o barulho...

    Quanto ao problema da data e hora, Isso pode atrapalhar pois a BIOS pode não estar salvando as configurações... você verificou a posição do Jumper Clear CMOS? ou se ele não esta ausente? você verificou se a bateria não esta sem carga, ou ligada invertida? Pode ser que a capacidade de fornecimento da linha +5 Vsb da fonte tenha sido excedida, pricipalmente se as portas USB estiverem jumpeadas paras mater os perifericos USB ligado quando o micro estiver desligado (o mouse fica acesso)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×