Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rol

Meu PC não grava ou copia para o pen drive

Recommended Posts

rol    0

Nunca consegui gravar ou copiar arquivos para pen drives no meu Desktop [Core 2 Duo com Placa Mãe Asus P5LD2-X/1333 rodando Windows 7 Ultimate x86]. Esse problema também acontecia quando o PC rodava o Windos XP.

Checklist:

  1. Os pen drives são novos e autênticos (verifiquei no site da Kingston). Foram comprados na Kabum.
    Já foram formatados ou reformatados.
    Já verifiquei com o AVG (não tem virus).
    Testei nas portas USB dianteiras e traseiras.
    Não consigo fazer formatação lenta. Só a rápida.
    As portas USB funcionam bem com teclado, joistick, impressora HP, camera,etc.
    Testei os pen drives no meu notebook com windows 7 e eles funcionam perfeitamente e sem restrições.
    O problema ocorre com meu pen Kingston de 1Gg ou com os novos de 4Gb.
    Não tenho problema para gravar ou copiar para cartões de memória.

:confused:

Peço que me ajudem, uma vez que ainda não encontrei na NET uma matéria que esclareça esse mistério.:angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bakuryu    6

Pode ser a placa-mãe. Se ela for da época dos "capacitores explosivos", veja se encontra capacitores eletrolíticos (os cilindricos) estufados, vazando, ou algo fazendo ruído sem ser as ventoinhas.

Outra coisa para checar é a fonte, que também pode ter problemas com capacitores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×