Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pkrabbit

Tudo Liga mais nao da Video

Recommended Posts

pkrabbit    2

Olá, Sou novo no forum, Seguinte..

Comprei um kit com placa mãe ECS a780-A, processador athlon ll x4, e memoria kingston 2 gb.

Meu pc foi montado por um tecnico formado em ciencias da computação.

mais meu pc nao liga testei monitores, placa de video, Hd, driver de disco, Memorias, slots da placa-mãe e tudo, verifiquei se está tudo encaixado e bem conectado e tudo, nao da video.

gostaria de saber se algum de vocês ja teve esse problema ou se é caso de eu trocar a placa mãe, ja faz uns 2 meses que está assim.

a garantia cobria 6 messes e ja tenho ela a 8 messes.

e tambem ja levei em 2 tecnicos diferentes eles me disseram que pode ser o monitor ou a placa-mãe mesmo o monitor não é, pode ser alguma configuração ou um item que está faltando, e tambem ja troquei a bateria da bios..

Obrigado desde ja

--------------------------

esqueci de escrever que, tudo roda certinho o HD funciona, cooler funciona, Fonte 500w Real, e nada de video,

e se o caso for trocar a placa mãe qual seria a melhor em torno de 200 a 300 reais ?

Editado por pkrabbit

Compartilhar este post


Link para o post
Compartilhar em outros sites
vAm    0

O Computador liga certo? Cooler gira normalmente.

o problema é que não está dando video?

O que pode ser !

- Memoria

- HD

- Placa de Video

- Conflito de algum componente OFFBORD

- Monitor ruim

- Capacitor estourado

- Fonte

- e etc

1º Procedimento a ser feito.

- Limpar os contatos da Memoria, Placa de Video e Todos os componente off-bord.

2º Procedimento caso a 1º Opção não obtenha sucesso.

- Retirar todos os cabos, deixando só a fonte plugada na sua placa, para ligar o computador para saber se deu video, dar um curto com chave philips.

3º Procedimento caso a 2º não obtenha sucesso.

- Retirar todos os coponemtes off-board da sua placa.

4º Procedimento caso a 3º não de certo.

- Pegar uma outra fonte.

5º Procedimento caso a 4º não de video.

- Fazer a troca de memoria e verificar se da video.

Caso esses procedimentos nenhum obtenha Exito, possivelmente sua placa mãe está danificada.

Posta o Resultado!

espero ter ajudado.

até mais

Editado por vAm

Compartilhar este post


Link para o post
Compartilhar em outros sites
pkrabbit    2
  • Autor do tópico
  • O Computador liga certo? Cooler gira normalmente.

    o problema é que não está dando video?

    O que pode ser !

    - Memoria

    - HD

    - Placa de Video

    - Conflito de algum componente OFFBORD

    - Monitor ruim

    - Capacitor estourado

    - Fonte

    - e etc

    1º Procedimento a ser feito.

    - Limpar os contatos da Memoria, Placa de Video e Todos os componente off-bord.

    2º Procedimento caso a 1º Opção não obtenha sucesso.

    - Retirar todos os cabos, deixando só a fonte plugada na sua placa, para ligar o computador para saber se deu video, dar um curto com chave philips.

    3º Procedimento caso a 2º não obtenha sucesso.

    - Retirar todos os coponemtes off-board da sua placa.

    4º Procedimento caso a 3º não de certo.

    - Pegar uma outra fonte.

    5º Procedimento caso a 4º não de video.

    - Fazer a troca de memoria e verificar se da video.

    Caso esses procedimentos nenhum obtenha Exito, possivelmente sua placa mãe está danificada.

    Posta o Resultado!

    espero ter ajudado.

    até mais

    Todas essas coisas eu ja fiz, e nada de resultados possitivos..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    vAm    0

    então o que resta é pegar um Multimetro.

    vê se está chegando as voltagens certas para a memoria e etc!

    agora a analise é na placa!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×