Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
matheustdx

Quando coloca o cabo de energia

Recommended Posts

matheustdx    0

E aê galera!

Estou com um probleminha aqui no meu notebook, ele veio com o windows 7 home premium 64x inglês, coloquei ontem o wind. 7 ultimate 64x PT, pois quando eu coloco o cabo de energia com o sistema ligado, fica uns riscos grandes na vertical como se fosse interferencia, mais quando eu pego qualquer pagina ou programa aberto e arrasto pela tela, os riscos somem, isso somente quando já esta ligado e dai coloca o cabo, mais quando liga com o cabo não aparece nada, outra coisa estranha é quando eu coloco o cabo vga de um monitor auxiliar fica tudo escuro nas duas telas e tem que reiniciar o not, e também quando desliga ele no modo de espera e liga novamente fica preto também.

Não tenho a minima indéia do que seja, mais se que não é no sistema operacional, pois tenho ele mesmo no meu micro.

Muito obrigado! ^_^

aaah, esqueci de dizer o modelo dele:

Acer Aspire 5745

Editado por icefly
flood

Compartilhar este post


Link para o post
Compartilhar em outros sites
Th!@go    6

antes de formatar já estava assim? se foi depois de formatar, você instalou tudo q é necessario? no site da Acer tem todos os drivers e programas pro note, dá uma olhada lá.. boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×