Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gutomiguez

Problema windows 7 sem som Asus M3A

Recommended Posts

Ae galera, coloquei o windows 7 x64 no meu pc, o único problema é que ficou sem som...tentei colocar os drivers do Vista que baixei no site da Asus e mesmo assim não rolou. A musica até é executada e nas opções de som aparece tudo certo como se estivesse com som, e só pra constar, sim, os fios e afins do som estão ligados corretamente. Já consegui instalar o mesmo 7 em outras máquinas e funcionou perfeitamente.

Espero que alguém tenha a solução :lol:

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

parece meio óbvio mas, quem sabe não esqueceu de ver o volume do sistema, nas configurações de áudio... :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas você conseguiu instalar o drive da placa de som? O ícone de som no canto inferior direito esta sem aquela marca vermelha que informa que há algum problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não, o volume está certo.

    Sim, consegui instalar os drivers, nas opções de volume quando eu coloco alguma musica tudo aparece como se estivesse saindo o som, no entanto não está.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Teste sua caixa de som eu outro computador ou rádio, talvez seja ela ou o cabo o seu problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • A caixa de som também está boa, antes de colocar o 7 eu estava usando o XP e tava com som

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O windows 7 e muito problematico no som atualize a bios ou busque no site fabricante do chip de som

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    se for de 7 canais verique em todos plugs se sai som , pois nen sempre o 7 reconhece todos canais

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não foi, aparece que o áudio está saindo pela saída digital RCA, no entando não está.

    Testei também os 6 canais que tem aqui, em nenhum dele funcionou...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×