Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
William98

Roteador Não Conecta mais...

Recommended Posts

Oi galera, acabei de entrar no CH... e uso Netbook e é o Seguinte:

Antes, eu me conectava a ele Normalmente (usava Windows 7 Starter direto da Loja) aí, deu problema na inicialização e formataram (ficou Windows 7 Professional) Mas agora, eu tento me conectar e dá o Maldito " O windows não pôde conectar-se ao ****"

Alguem ajudaew?

---------

Informações básicas:

Não sei como deixar IP Fixo (o meu n é)

Ja Tentei mexer em Firewall

O problema não está no roteador, mas sim no meu netBook

Ja desativei o Roteador varias vezes, desliguei e nada.

o Roteador tem senha

é D-Link

Não consigo conectar-me a redes com senha, e eu ainda boto as certas...

Não sou Pró (mas entendo um pouco)

Alguma ajuda ja é grande =]

Esperando respostas!

Editado por William98

Compartilhar este post


Link para o post
Compartilhar em outros sites

William98 já aconteceu isso comigo uma vez, o meu tambem é D-Link. Resolvi meu problema no simples ato de me desconectar da rede, ir até o roteador desligar/ligar retirando o cabo de força, depois me conectei novamente e estava tudo normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ja fiz isso e não adiantou.

    quem tiver dicas Poste aqui por favor!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    reseta o roteador e re configura... que ai se n der é problema na rede do pc :P

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tente desativar seu switch do notebook e ativá-lo novamente.

    Desligue o roteador por alguns minutos e ligue-o de novo.

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O problema n ta no Rote, mas sim no meu PC. ele só não se conecta em Rotes com Senha (tenso) e olha que eu coloco a correta

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×