Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gileadesc

[Resolvido] Problema Certamente no HD ='(

Recommended Posts

meu galera sou novo aqui...

meu problema é o seguinte meu micro é novo tal, e assim de um tempo pra cá deu uns problemas no hd e eu fui instalar o windows 7 normalmente como eu sempre fiz quando dava esses erros macabros =X, e agora dei um install no win7 isso umas 7:00 da noite e fui dormi, hj d manha acordei o pc tava naquela tela de informações da BIOS, famosa tela preta com as letrinhas sobre HD, DVD, ETC...

tudo certinho escreve o seguinte HD cable and status OK

mas só fica nisso, não sai dai por favor alguem poderia me ajudar, to desesperado =O

Solução já tentada = Jumper's locais certos, reset de bios, só =D

Put's dps de esperar algumas horas e ninguem me responder ='(

eu mesmo decidi resolver o problema e consegui

nen sei fechar topico ou excluir mas a solução pra futuros usuarios com o mesmo prob.

é ligar sem o hd e outro hd funcionando e dps de ligar tiver passado da bios liga o hd que ta com o "erro" vai entrar normalmente no win só formatar e mil maravilhas =D

Editado por elpapa
Regra geral 2.6

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, não era pra ter que usar esta "alternativa" que você utilizou... logo, será que é prudente confiar neste HD para guardar seus dados?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, se você falou que está resolvido, está resolvido.

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×