Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DJNathan

PC Reiniciando Sozinho.

Recommended Posts

Bom, Meu PC queimou, então eu comprei umas peças basicas e montei. Deu tudo certo, liga de boa. Mais quando eu abro um Game (Perfect World), algum programa pesado, ou varias coisas juntas ele Reinicia sozinho.

As Alternativas que tenho em mente são:

* Minha Placa de Video e Onboard VIA e so tem 8Mb e ai força muito ela. (LOGO LOGO vou COLOCAR UMA BOA).

* E também, eu estava lendo alguns topicos aqui, e tava falando que ele reinicia também por causa da temperatura. Veja as temperaturas do meu PC:

Temperaturas:

- PLACA MÃE: KILOKYTE - MSI MS-7104 (40ºC)

- PROCESSADOR: Intel Celeron D 315, 2266 MHz (33ºC)

- HD 1: IDE WDC WD400BB-22JHC0 40GB (42 °C) Obs. O windows esta Nele !

- HD 2: IDE SAMSUNG SV2011H 20GB (38 °C)

Coolers:

Processador (2812 RPM)

Chassis (2637 RPM)

Valores de voltagens:

Núcleo CPU 1.44 V

Aux 3.17 V

+3.3 V 3.30 V

+5 V 5.16 V

+12 V 2.24 V

No modo de espera +5 V 5.11 V

Bateria VBAT 3.09 V

E isso, se tiver outra solução, me fala Por favor. Preciso de AJUDA !

Atenciosamente,

DJNathan .

Agradeço desde Já !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo bom dia!

Tente fazer os procedimentos deste tópico, ele pode ajudar a resolver o seu problema.

Faça os testes e poste os resultados, abraço!

Editado por VovoKamikase

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Siim. Vou tantar fazer os testes, Obrigado Rafeldi.

    Fiz todos os Testes. Principalmente o de Limpar as Memorias e Trocar pasta termica. Não teve muito Sucesso. ;/

    Mais algo que eu possa fazer ?

    Editado por elpapa
    Regra geral 2.6

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Obrigado Goj1. Vou trocar o Meu HD. Acho que você matou a charada, ele e muito velho !

    Vou trocar ele.

    por favor, continue o Tópico aberto. Se tiver mais sogestões mandem. Se resolver o Problema aqui eu Aviso.

    Agradeço desde Já.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×