Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vchemello

Ao ligar o notebook uma tela preta aparece e não permite acessar o Sistema Operaciona

Recommended Posts

Olá pessoal.

Tenho um laptop da Dell Inspiron 1525 e neste fim de semana eu estava desligando normalmente o computador quando esbarrei no cabo de força, desligando-o da tomada. Tentei acessá-lo novamente e uma tela preta aparece logo após a mensagem de "bem vindo". Já fiz e refiz o diagnóstico do Hardware proposto pela DELL e nenhum problema foi detectado.

Windows Vista Home Basic 32bit SP1 (O sistema operacional é original) e está sempre sendo atualizado.

O HD do laptop tem 3 partições:

1 - Sistema operacional com aproximadamente 113 GB

2 - Dados com aproximadamente 140 GB

3 - Dados com aproximadamente 3 GB

Tentei reinstalar o Windows e surge o seguinte erro:

A instalação do windows encontrou um erro inesperado. Verifique se as origens da instalção estão acessíveis e reinicie a instalação 0x0000100

Entrei no site da microsoft e a solução proposta foi:

Mensagem de erro ao usar a instalação do Windows Vista para tentar criar uma partição: "código de erro: 0xE0000100"

VER: http://support.microsoft.com/kb/939727/en-us

ou

http://support.microsoft.com/kb/939727/pt-br

Tentei entrar através do modo de segurança e também através do DOS mas acaba indo para esta tela preta.

Já acessei todos os sites de fórum que eu conheço e não consegui encontrar a solução.

Através do CD de instalação consegui acessar o DOS e rodei o "chkdsk". O camonado fez a varredura completa no HD

Por favor, preciso, urgentemente, resolver isso. Alguém me ajuda?

Editado por vchemello
Esqueci-me de acresentar os detalhes do Sistema Operacional (SO)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×