Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gotrunks

Internet Muito lenta!

Recommended Posts

Olá, galera =]

bem vou tentar explicar um pouco, eu tenho internet de 4mb e windows 7, ela funcionava perfeitamente, tanto pra navegar quanto pra downloads. a 1 semana mais ou menos, ela começou a ficar bem lenta, e sites como youtube e grooveshark começaram a travar direto, até meus downloads que ficavam entre 300 e 400kbps, nao passavam de 15kbps. pensei logo que fosse o cabo ou a problema da própria net, então eu peguei o note do meu pai e coloquei o cabo e fucnionou perfeitamente.. como ele é windows xp, imaginei que fosse o windows 7 que tava dando incopatibilidade ou algo assim, então fui e formatei pra colocar o XP, conclusão: não adiantou nada. continua a mesmo porcaria, e no pc do minha irma ta normal e no note tb.. eu to achando que é placa de rede, ja atualizei, baixei drivers novos e nd. alguém pode me ajudar?

desde já agradeço, valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aonde tem baixado que detecta essa taxa de 15 kbps?

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo você verificou nessa maquina com net lenta se ela esta com algum virus ?

faça um scan com antivirus e o um antispyware para ver se acha algo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • coloquei o firefox pra baixar direto do site, e fico entre 15, 10 e ate 8 kbps! ai testei no outro pc e tava baixando a 300 e poucos kbps

    caro amigo você verificou nessa maquina com net lenta se ela esta com algum virus ?

    faça um scan com antivirus e o um antispyware para ver se acha algo.

    cara, acho que nem tem como, porque eu acabei de formata-lo, e formatei pra outra versão do windows 7. antes era Ultimate, tentei com a Home premium e agora coloquei o XP e a internet continua lenta demais como antes

    Editado por Linio Alan
    Mensagens unidas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    então sua placa de rede pode ta querendo "FALECER" tente colocar uma outra placa de rede nesse pc e veja se o funcionamento estabiliza a conexao.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    coloquei o firefox pra baixar direto do site, e fico entre 15, 10 e ate 8 kbps! ai testei no outro pc e tava baixando a 300 e poucos kbps

    como não respondeu a minha pergunta, se a dica da placa não resolver leia esse tópico em destque no fórum sobre problemas com internet lenta:

    http://forum.clubedohardware.com.br/internet-lenta-sera/799004

    att

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • beleza, obrigado pela ajuda ae.. vou tentar aqui, fui testar o link do Flight Simulator e ficou entre 12 e 13kbps, mt ruim ainda. vou ver se arrumo uma placa de rede pra testar aqui, o problema é q o pc ta na garantia ainda

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    beleza, obrigado pela ajuda ae.. vou tentar aqui, fui testar o link do Flight Simulator e ficou entre 12 e 13kbps, mt ruim ainda. vou ver se arrumo uma placa de rede pra testar aqui, o problema é q o pc ta na garantia ainda

    Se tiver na garantia e comprou ele lacrado nem rompa os lacres senão podem alegar alguma coisa e você n conseguir trocar a peça com defeito

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×