Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ribeirobs

[Resolvido] [Ajuda no Primeiro Over] C2D E8400 + GA-P35-DS3

Recommended Posts

Bom, primeiramente queria agradecer desde já qualquer tipo de ajuda. Gosto de mexer com hardware e trabalhei com manutenção por um tempo, mas NUNCA me arrisquei a fazer overclock. Sempre tive receio sobre esse assunto mas fiquei um pouco mais tranquilo quando pesquisei e entendi. Estou consciente dos riscos e das consequências mas mesmo assim gostaria tentar. Como nunca fiz nada parecido, agradeço se algúem puder me ajudar.

Sei que não querer riscos num over é sem noção demais, porém gostaria de realizar um over que não fosse muito agressivo mas também não muito tímido. Simplesmente um boost que aproveitasse as características do meu hardware de forma estável e segura. Aceito qualquer sugestão...

Quando montei meu PC em 2008, já o fiz pensando em um over futuro. Alguns jogos sugadores de processador já baixam meu FPS considerávelmente, então acho que vale a pena tentar antes de um upgrade definitivo.

***Configurações Principais***

Processador: Intel Core 2 Duo E8400 (3.00GHz / 1.333MHz / Wolfdale 45nm)

* A CPU está resfriada com um cooler Evercool Buffalo e pasta térmica Noctua NT-H1.

Placa-mãe: Gigabyte GA-P35-DS3 (1.333MHz / Revisão 2.0 / BIOS F14)

Memórias (total 6GB):

Slot #1 Kingston DDR2 KVR 800D2N6/2G (2GB / 800MHz / 6-6-6-18/ 1.8V)

Slot #2 Kingston DDR2 KVR 800D2N6/1G (1GB / 800MHz / 6-6-6-18/ 1.8V)

Slot #3 Kingston DDR2 KVR 800D2N6/2G (2GB / 800MHz / 6-6-6-18/ 1.8V)

Slot #4 Kingston DDR2 KVR 800D2N6/1G (1GB / 800MHz / 6-6-6-18/ 1.8V)

Fonte: Corsair CMPSU-550VX (550W / PFC Ativo / Voltagens abaixo)

fonteh.jpg

Outras configurações (caso necessário):

Gabinete: CoolerMaster CM690 (6 fans LED da Akasa = 3 puxando ar e 3 jogando o ar pra fora)

VGA: Sapphire ATi Radeon HD4870 512MB PCI-E 2.0(com um over via AMD Overdrive)

HD: Samsung SATAII 300GB

HD: Samsung SATAII 1TB

Sistema: Microsoft Windows 7 64bits

***Temperaturas (em idle)***

Processador Geral: 32ºC

Processador Núcleo 1: 44ºC

Processador Núcleo 2: 37ºC

Placa-Mãe: 41ºC

VGA: 46ºC

HD1: 26ºC

HD2: 29ºC

>>> Não fiz a medição em full mas se necessário é só me pedir. Aliás, se tiverem uma sugestão de como fazer essa medição, agradeço.

***Fotos da BIOS***

Primeiramente, mil desculpas pela qualidade das fotos. A única coisa que eu tinha em mãos aqui e que tira "foto" era um Motorola V3. :zoio:

Essa mobo tem uma area exclusiva para overclock chamada M.I.T. (MB Intelligent Tweaker). Teoricamente, todas as configurações sobre over estão nessa area, portanto, tirei fotos somente dela. Caso seja necessário alguma outra foto, é só me dizer.

Visão Geral da BIOS

0bios1.th.jpg

Visão Geral do M.I.T. (MB Intelligent Tweaker)

1mitgeral1.th.jpg

1mitgeral2.th.jpg

1mitgeral3.th.jpg

Como o fórum tem uma limitação de 10 imagens por tópico, daqui em diante postarei apenas o link de cada imagem. Nelas estão cada valor disponível em cada chave.

Robust Graphics Booster

http://img651.imageshack.us/img651/7661/2robustgraphicsbooster.jpg

CPU Clock Ratio (Mínimo 6X e Máximo 9X. Quando está em 7X ou 8X ativa a opção "Fine CPU Clock Ratio")

http://img191.imageshack.us/img191/9318/3cpuclockratio.jpg

Fine CPU Clock Ratio

http://img802.imageshack.us/img802/5001/2712100257.jpg

CPU Host Clock Control (quando alterado, muda a opção "Performance Enhance" para "Performance Enhanced With..." e ativa a opção "CPU Host Frequency (MHZ)")

http://img651.imageshack.us/img651/2278/4cpuhostclockcontrol.jpg

CPU Host Frequency (MHz) (Mínimo 100 e Máximo 700)

http://img29.imageshack.us/img29/4039/5cpuhostfrequency.jpg

PCI Express Frequency (MHz) (Vai de 90 à 150, com opção Auto)

http://img228.imageshack.us/img228/1374/6pciexpressfrequencymhz.jpg

http://img522.imageshack.us/img522/1374/6pciexpressfrequencymhz.jpg

C.I.A. 2 (CPU Intelligent Accelerator 2)*

http://img692.imageshack.us/img692/1918/7cia2.jpg

*Segundo o manual da placa, essas opções do C.I.A. significam:

"Cruise" aumenta a frequencia do processador de 5% à 7%
"Sports" aumenta a frequencia do processador de 7% à 9%
"Racing" aumenta a frequencia do processador de 9% à 11%
"Turbo" aumenta a frequencia do processador de 15% à 17%
"Full Thrust" aumenta a frequencia do processador de 17% à 19%

Performance Enhanced With...

http://img41.imageshack.us/img41/6718/8perfomanceenhancedwith.jpg

System Memory Multiplier (vários valores)

http://img403.imageshack.us/img403/521/9systemmemorymultiplier.jpg

http://img80.imageshack.us/img80/521/9systemmemorymultiplier.jpg

DRAM Timing Selectable (essa chave ativa todas as opções abaixo)

http://img714.imageshack.us/img714/6352/10dramtimingselectables.jpg

***Standard Timing Control***

CAS Latency Time

http://img593.imageshack.us/img593/2367/11caslatencytime.jpg

DRAM RAS# to CAS# Delay (vai de 1 à 15, com opção Auto)

http://img42.imageshack.us/img42/6060/12dramrastocasdelay1.jpg

http://img530.imageshack.us/img530/7927/12dramrastocasdelay2.jpg

DRAM RAS# Precharge (vai de 1 à 15, com opção Auto)

http://img252.imageshack.us/img252/8306/13dramrasprecharge1.jpg

http://img151.imageshack.us/img151/193/13dramrasprecharge2.jpg

Precharge Delay (tRAS) (vai de 1 à 63, com opção Auto)

http://img829.imageshack.us/img829/1733/14prechargedelaytras1.jpg

http://img211.imageshack.us/img211/1023/14prechargedelaytras2.jpg

***Advanced Timing Control***

ACT to ACT Delay (tRRD) (vai de 1 à 15, com opção Auto)

http://img708.imageshack.us/img708/3079/15acttoactdelaytrrd1.jpg

http://img31.imageshack.us/img31/7524/15acttoactdelaytrrd2.jpg

Rank Write to READ Delay (vai de 1 à 31, com opção Auto)

http://img338.imageshack.us/img338/4999/16rankwritetoreaddelay1.jpg

http://img841.imageshack.us/img841/7176/16rankwritetoreaddelay2.jpg

Write to Precharge Delay (vai de 1 à 31, com opção Auto)

http://img256.imageshack.us/img256/2748/17writetoprechargedelay.jpg

http://img263.imageshack.us/img263/2748/17writetoprechargedelay.jpg

Refresh to ACT Delay (Mínimo 0 e Máximo 255)

http://img257.imageshack.us/img257/5556/18refreshtoactdelay.jpg

Read to Precharge Delay (vai de 1 à 15, com opção Auto)

http://img638.imageshack.us/img638/4940/19readtoprechargedelay1.jpg

http://img573.imageshack.us/img573/3488/19readtoprechargedelay2.jpg

Static tRead Value (vai de 1 à 31, com opção Auto)

http://img829.imageshack.us/img829/8190/20statictreadvalue1.jpg

http://img146.imageshack.us/img146/4579/20statictreadvalue2.jpg

Static tRead Phase Adjust (vai de 1 à 31, com opção Auto)

http://img249.imageshack.us/img249/1315/21statictreadphaseadjus.jpg

http://img823.imageshack.us/img823/1315/21statictreadphaseadjus.jpg

***System Voltage NOT Optimized!!***

System Voltage Control (essa chave ativa todas as opções abaixo)

http://img818.imageshack.us/img818/2397/22systemvoltagecontrol.jpg

DDR2 OverVoltage Control

http://img190.imageshack.us/img190/6607/23ddr2overvoltagecontro.jpg

PCI-E OverVoltage Control

http://img253.imageshack.us/img253/7629/24pcieovervoltagecontro.jpg

FSB OverVoltage Control

http://img84.imageshack.us/img84/2618/25fsbovervoltagecontrol.jpg

(G)MCH OverVoltage Control

http://img718.imageshack.us/img718/5659/26gmchovervoltagecontro.jpg

CPU Voltage Control (Se não me engano, essa opção controla o VCore. São várias voltagens, todas elas nas imagens abaixo)

http://img815.imageshack.us/img815/387/27cpuvoltagecontrol1.jpg

http://img708.imageshack.us/img708/9131/27cpuvoltagecontrol2.jpg

http://img218.imageshack.us/img218/9348/27cpuvoltagecontrol3.jpg

http://img52.imageshack.us/img52/5325/27cpuvoltagecontrol4.jpg

http://img703.imageshack.us/img703/2315/27cpuvoltagecontrol5.jpg

http://img709.imageshack.us/img709/4789/27cpuvoltagecontrol6.jpg

http://img33.imageshack.us/img33/2571/27cpuvoltagecontrol7.jpg

http://img217.imageshack.us/img217/7163/27cpuvoltagecontrol8.jpg

http://img163.imageshack.us/img163/4530/27cpuvoltagecontrol9.jpg

http://img547.imageshack.us/img547/1319/27cpuvoltagecontrol10.jpg

http://img151.imageshack.us/img151/3318/27cpuvoltagecontrol11.jpg

http://img140.imageshack.us/img140/3140/27cpuvoltagecontrol12.jpg

http://img703.imageshack.us/img703/3948/27cpuvoltagecontrol13.jpg

http://img826.imageshack.us/img826/8526/27cpuvoltagecontrol14.jpg

http://img510.imageshack.us/img510/6715/27cpuvoltagecontrol15.jpg

Eu acho que é isso. Talvez a memória seja a única não muito indicada para over mas foi a que eu consegui achar por aqui. Não é genérica mas também nada comparado as de ponta. Me desculpem se errei em algum requisito ou informação mas realmente não sei muita coisa sobre o assunto. Qualquer outra informação ou foto, estou a disposição.

Mais uma vez, agradeço desde já por qualquer tipo de ajuda.

Abraços!

Editado por ribeirobs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! Seja bem vindo ao Fórum do Clube do Hardware.

Com essa configuração você pode tentar FSB de 400MHz que deve funcionar tranquilo.

Para fazer isso, basta ir até CPU Host Frequency (segunda imagem) e mudar o 333 que lá está para 400.

Faça e poste o resultado.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Brigadão pelas boas vindas e pela ajuda rápida, Ribeiro.

    Vou tentar fazer agora mesmo. Só tenho duas dúvidas (se você puder me responder, é claro):

    1. Só devo mexer no CPU Host Frequency ? Pergunto isso porque as chaves "DRAM Timing Selectable" e "System Voltage Control" ativam um bando de opções logo abaixo (nas fotos essas chaves estão ligadas). Devo deixá-las desligadas (padrão) ou não faz diferença ?

    2. A segunda dúvida é sobre a estabilidade. Pelo o que eu andei lendo, depois de tudo é necessário fazer uma checagem com um programa para ver se o sistema está estável. No meu caso é necessário fazer isso ? Se sim, alguma sugestão ?

    Agradeço mais uma vez Ribeiro pela tua ajuda.

    Abraço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Oi,

    Sim só mexa no FSB. O E8400 vai tranquilo com clock padrão em 400 de FSB. Faça o teste, se houver necessidade de ajuste, mudamos a configuração.

    A questão da memória deixe tudo padrão. Suas memória são de 800MHz e vão trabalhar em 800MHz com FSB de 400MHz.

    Sim é bom fazer teste de estabilidade. Você pode usar o Prime95 ou OCCT para averiguar.

    Na verdade teste de estabilidade é mais garantido quando é feito com o uso no dia-dia e no ligar e desligar a máquina.

    Por nada amigo, o fórum está ai para ajudar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ribeiro,

    Eu tentei subir pra 400. Tudo certo, a BIOS não reclamou de nada, só que eu notei uma coisa: Você disse que minhas memórias deveriam rodar à 800MHz, certo ?

    Quando eu mudei de 333 para 400, o segundo campo do "Memory Frequency (MHz)" mudou de 800 para 960:

    memupk.th.jpg

    Eu não sei isso é normal então por precaução deixei tudo em default mesmo e voltei aqui pra te perguntar. Só por via das dúvidas, eu dei uma fuçada no campo "System Memory Multiplier" e quando eu coloquei o multiplier em 2.00, o campo "Memory Frequency (MHz)" voltou automaticamente para 800 (mesmo com o clock em 400):

    memfix.th.jpg

    O que eu devo fazer ?

    Se você puder me ajudar em outra coisinha, eu agradeço. Existe um campo em vermelho piscando na tela escrito "Perfomance Enhanced With...". Existem três opções para ele: Standard, Turbo e Extreme. Por padrão (mesmo mundando outros valores) ele fica em Turbo:

    pewturbo.th.jpg

    O problema é essa mensagem no canto esquerdo da tela:

    2712101751.th.jpg

    Tanto no manual impresso quanto no manual online, não existe nada informando sobre essa opção. Apenas uma citação dizendo que ela melhora o desempenho do computador, mas não explica exatamente como ela faz isso. Deixo em Standard ?

    PS.: Esse "Perfomance Enhanced With..." foi adicionado por mim no Photoshop. A câmera do V3 não consegue capturar essa mensagem piscando na tela.

    Mais uma vez, Obrigado! Abraços!

    Editado por ribeirobs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Oi,

    Sim é verdade, o clock da memória sobe junto com o FSB... Deixe x2 (400x2=800) que está OK.

    A mensagem é só um aviso de overclock porque você está fazendo overclock, mas não tem problema.

    Em vermelho é porque o fabricante usou a cor para chamar a atenção.

    OBS> Assim que fizer teste de estabilidade, poste alguma ScreenShot mostrando as temperaturas dos núcleos e as voltagens que aparecer.

    Use o CPU-Z e o Everest para verificar.

    Boa sorte

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Irei testar as configurações e fazer o teste de estabilidade. Assim que tiver o resultado, volto com as temps.

    Obrigado e Abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ribeiro,

    Não consegui nem bootar no Windows. Chega até a parte das esferas formando a logomarca do Windows e dá uma bela BSOD. Tentei fazer mudar o "Performance Enhanced With" de Turbo para Standard mas nada feito. Só que notei uma coisa... Com o Turbo, antes mesmo da logomarca do Windows se formar a BSOD já aparece. Com o Standard, a logomarca se forma, demora ainda alguns segundos e só assim aparece a BSOD.

    Como não há outra opção além dessas duas (só tem a tal da Extreme) talvez o problema não tenha relação com essa opção, certo?

    O problema não pode ser com o multiplier da memória que está em 2.00? Digo isso porque na foto do tópico anterior, se você perceber bem, há dois frequências... 800 e 960:

    prob1j.th.jpg

    O fato de ter 960 na segunda medição quer dizer que se colocado em AUTO, a memória vá necessariamente rodar à 960? Não há a possobilidade dela rodar à 800, do primeiro valor? Note que o 800 fica em baixo de um campo "SPD" (não sei que diabo é isso). Se ajudar, tirei uma foto das opções disponíveis no Multiplier e o que aparece no canto direito da tela quando se está nessa opção:

    Valores

    9systemmemorymultiplier.th.jpg

    9systemmemorymultiplier.th.jpg

    Opções do Lado Direito

    2712101941.th.jpg

    Por via das dúvidas não arrisquei mudar essa opção e apenas resetei a configuração. E agora, que que eu faço ?

    Se você puder me ajudar nessa, agradeço! Brigadão e Abraços!

    Editado por ribeirobs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Certo...

    A memória pode deixar em 800MHz, o problema pode ser a placa mãe nesse FSB.

    Vamos fazer o seguinte:

    Abaixe o multiplicador de seu processador para 6 e veja se o sistema sobe.

    Deixe todas as outras configurações padrão, mude somente a memória para 800, FSB em 400 e o multiplicador do processador para 6.

    Essa mudança vai deixar o clock de seu processador 2.4GHz, mas não tem problema, queremos é testar se sua placa mãe suporta FSB de 400 sem outras alterações.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ribeiro,

    Desculpa a demora. Não rolou. Quando eu adiciono uma nova configuração no BIOS (seja ela qual for) a placa-mãe faz o computador desligar por algumas vezes seguidas até que na quarta vez ele dá o boot. Isso sempre foi normal nela...

    O problema é que quando eu tentei colocar o multiplicador em 6, subir o clock para 400 e alterar o Multiplier da memória, o computador parou no primeiro desligamento e ficou assim por mais de 15 minutos até que eu desligasse na chave (segurando por alguns segundos). Quando eu desliguei, o computador sozinho ligou de novo e bootou normalmente. Quando voltou no Windows, eu abri o CPU-Z para ver as configurações. O multiplicador estava em 6x mas o clock alcançado era de 2.00GHz (6x333).

    Resetei o computador e entrei na BIOS para confirmar e lá estava: 6x e 333. A BIOS automaticamente resetou apenas o valor do clock (de 400 para 333).

    E agora ?

    Editado por ribeirobs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok.

    Então deixe na configuração anterior (FSB 400, memória 800)

    Vá até as opções MCH OverVoltage e adiciona +0,1v.

    Vá também ate FSB OverVoltage Control e adiciona +0,1

    Faça o teste, caso não resolva suba MCH OverVoltage +0,2V e repita a tentativa.

    Nessa configuração tem que funcionar, se não funcionar é culpa da placa mãe e/ou problema.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ribeiro,

    Deu certo. Estou escrevendo esse post dele inclusive. Mas tive que fazer uma coisa diferente da que você me disse:

    Quando tentei aumentar o MCH OverVoltage e o FSB OverVoltage, não funcionou. BSOD Direto. Aumentei o MCH OverVoltage para +0.2V como você sugeriu mas novamente tomei uma BSOD. Antes de voltar a configuração default, resolvi fazer um teste.

    Desde quando mexi nessas configurações do M.I.T., a mensagem "!!Warning, System Voltage NOT Optimized" aparecia piscando o tempo inteiro em cima das opções de tensão. Quando em clock de fábrica, a mensagem não aparecia em nenhuma hipótese.

    Só que agora, quando subi o FSB e ajustei a memória, mudando a chave "System Voltage Control" para AUTO, a mensagem sumiu. Só por via das dúvidas, resolvi prosseguir e testar. FUNCIONOU!

    Agora eu não sei se isso pode alguma forma prejudicar o processador. O que devo fazer ? Retornar ao default ou consegui o over com sucesso ? (farei o stress test ainda)

    Abraços, e Muitíssimo Obrigado pela ajuda!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    E como ficou as voltagens? Todas default?

    O sistema de controle de tensão em AUTO permite a mudança nas voltagens?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não permite alterações não. Ficou assim:

    70646336.th.jpg

    Note a mudança de "WARNING!! System Voltage NOT Optimized" para "***System Voltage Optimized***". Não há possibilidade de qualquer alteração mas isso aparece logo ao lado:

    88818644.th.jpg

    Eu não sei se dá pra ler as letras vermelhas mas está assim: "Warning: Voltages may be raised for optimizing overclock". Sei que isso pode ser prejudicial por causa do VCore mas tenho a impressão que essa mudança automática de tensão está ligada à aquela opção "Performance Enhanced With...". Já pensando nisso, deixei essa opção em Standard. O restante das configurações estão exatamente do jeito que você sugeriu:

    39930290.th.jpg

    77353182.th.jpg

    Daqui a pouco posto uma screen com a medição das voltagens.

    Editado por ribeirobs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pois é...

    O estranho é essa placa bloquear o over com as opções de tensão liberada ou em modo manual.

    Mesmo tendo esse alerta não era para impedir o overclock. Coisa da Gigabyte.

    Vamos ver como ficaram as voltagens.

    No aguardo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Voltagens e temperaturas com o CPU-Z, HWMonitor e Everest:

    cpuzl.th.jpg

    everests.th.jpg

    hwmonitor.th.jpg

    Link corrigido.

    Editado por ribeirobs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    As voltagens estão normais, com exceção a da memória que foi para 2.1v que muito para 800MHz, ou você aumentou a frequência para mais de 800? Caso não é melhor abaixar essa tensão.

    Se suas memórias são de 800MHz e estão trabalhando em 800MHz, não há necessidade de 2.1v, essa tensão é usada em memórias de 1066MHz.

    Caso queira deixar assim, é melhor colocar dissipadores nas memórias.

    Detalhe: Essas temperaturas não foram tiradas com o processador em carga. Faça teste com o Prime95 ou OCCT para verificar como elas vão ficar em carga total.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • As configurações estão exatamente do jeito que você sugeriu, com exceção do "System Voltage Control" e do "Performance Enhanced With...".

    Uma pergunta: Como eu posso baixar essa tensão da memória ? Não é no lugar onde as opções estão no AUTO ?

    Sobre a carga, posso fazer isso agora, só que não sei operar o OCCT. Alguma sugestão ?

    octa.th.jpg

    PS.: Notei que antes de fazer qualquer tipo de alteração na BIOS, o VCore (no CPU-Z) variava muito. Tanto em idle ou full (rodei uma aplicação de backup do Steam que pesa) variou. Eu anotei essas voltagens:

    1,020V

    1,104V

    1,168V

    1,184V

    1,136V

    Em nenhuma oportunidade ela chegou nos 1.280V atuais (aliás, incrivelmente estável).

    PS2.: Comprei essa placa por recomendação. Tantas pessoas conseguindo bons desempenhos com ela na época me animaram. Ela é fabricada no Brasil. Logo que chegou desanimei após ver que existia uma revisão 2.1 dela muito mais atualizada e com mais recursos. No próximo upgrade vou tentar uma Asus mesmo...

    Editado por ribeirobs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    No OCCT clique em ON e o tempo de teste podem ser de 20 minutos.

    O E8400 é muito bom de overclock e em 400 de FSB ele trabalha até com undervolt. Por esse motivo, a minha primeira mensagem, foi para por o FSB em 400MHz e deixar o resto em auto.

    Eu tenho um E8400 que vai em 3.6GHz (400x9) com total estabilidade com 1.2v no bios e 1.84v no sistema (vdrop).

    Teste com o OCCT para verificar as temperaturas dos núcleos. Não se esqueça de verificar a temperatura da ponte norte (NB). Caso sua placa não tenha sensor, use o dedômetro para "aferir".

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Vixe, dedômetro eu vou ficar te devendo ein. :lol:

    O Buffalo deixa um micro espaço entre ele e a placa de vídeo, que também não deixa de ser gigante. O North Bridge fica exatamente no meio dos dois... Sem contar o coitado do South Bridge que fica exatamente atrás da placa de vídeo:

    2812100156.jpg

    Meter a mão ali é meio que suicídio, tanto por poder tomar um choque mas como também por torar meu dedo com o Buffalo :lol:

    Vou botar carga no OCCT e já mando uma screen.

    Abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Hehehe então um termômetro laser seria ideal nesse caso.

    Medir a temperatura do NB é muito importante, pois costumam esquentar muito e derrubar o sistema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Se eu achar um desses termômetros por aqui eu faço. Mas nesse caso, o Buffalo por ter um dissipador enorme ventilado do lado não pode ajudar no resfriamento ? Além disso a Gigabyte foi generosa no dissipador próprio chipset.

    Bom, fiz o teste com o OCCT e terminou sem erros (apareceu no topo do programa). Logo após o término, ele me mostrou uma pasta com os resultados do teste. Subi pro ImageShack:

    2010122802h28cpu1.th.png

    2010122802h28cpu2.th.png

    2010122802h28gpu1.th.png

    2010122802h28vcore.th.png

    2010122802h28volt3.th.png

    2010122802h28volt5.th.png

    2010122802h28volt12.th.png

    Sobre a memória, deixo assim mesmo ou devo tentar alguma coisa ? Uma das coisas que eu notei nessa placa foi o fato dela aceitar memórias DDR2 com 1.066MHz, só que a lista dessas memórias suportadas é bem pequena. Essa supervoltagem poderia ser uma incompatibilidade que estaria fazendo a placa identificar as memórias de 800 como 1066?

    Obrigado e Abraços!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá, As temperaturas estão jóia e o clock de 3600MHz é um clock muito bom para uso diário no E8400. Suas memórias não estão sendo reconhecidas como sendo de 1066MHz. Aquele 1066MHz, que aparece no bios da placa mãe, é devido o FSB que você está usando, se abaixar o FSB, aquele 1066MHz também vai abaixar. A tensão alta para a memória deve ser porque você ajustou para uma frequência maior que a original (800MHz), mas mesmo assim não era para isso acontecer, geralmente a tensão tem que ser mudada manualmente para chegar em 2.1v. Pela necessidade de manipular manualmente a tensão para memória, você terá que novamente mexer no controle de tensão para poder ter acesso. Convém tentar novamente usar a opção System Voltage Control e mudar a tensão da memória para 1.8v~1.9v, caso esteja na frequência de 800MHz (multiplicador x2).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu realmente não mudei nada além daquilo que você me disse. Apenas mudei o FSB do processador para 400 e regulei a memória com o multiplier no 2.00, exatamente com sugerido. A única exceção foi ativar a chave "System Voltage Control" (sem ela, nem consegui entrar no Windows) e desligar o "Performance Enhanced With..." por desconfiar que ele aumentasse o VCore, já que a chave "System Voltage Control" estava no AUTO.

    Eu realmente não tenho ideia de como baixar essa tensão da memória e a unica opção que me parece fazer isso é a DDR2 OverVoltage Control. Mas note que ela corrige apenas para cima:

    23ddr2overvoltagecontro.th.jpg

    Existe algum outro lugar em que eu possa fazer isso? Entrando manualmente com os valores no "System Voltage Control" não resolveria, sem a necessidade de jogar no AUTO?

    Mais uma vez Obrigado pela atenção e Abraços!

    ----------------------------------------------------------------------

    Ribeiro,

    Hoje a tarde andei procurando informações sobre a minha placa e parece que ela é bem problemática mesmo para overclock. É difícil conseguir fazer o negócio bootar.

    No link abaixo eu encontrei várias pessoas tentando e conseguindo overclock exatamente na minha configuração (mobo+CPU). Tem muitas informações nesse tópico sobre a minha placa que parecem ser importantes mas devido a minha inexperiência nesse assunto, não consegui entender tudo.

    http://www.adrenaline.com.br/forum/overclocks/192751-over-nao-rola-em-gigabyte-ga-3.html

    Se você puder dar uma olhada e ver se existe alguma coisa que pode ser feita para consertar essa sobrevoltagem da memória ou melhorar algum outro fator nesse meu overclock, eu agradeço.

    Obs.: Essa tensão do meu VCore de 1,28V é normal pro E8400 ?

    Abraços e Obrigado pela paciência!

    Editado por Ribeiro
    Por favor, não poste seguidamente em menos de 24 horas, use sempre o botão EDITAR para acrescer conteúdo. Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Eu realmente não mudei nada além daquilo que você me disse. Apenas mudei o FSB do processador para 400 e regulei a memória com o multiplier no 2.00, exatamente com sugerido. A única exceção foi ativar a chave "System Voltage Control" (sem ela, nem consegui entrar no Windows) e desligar o "Performance Enhanced With..." por desconfiar que ele aumentasse o VCore, já que a chave "System Voltage Control" estava no AUTO.

    Eu realmente não tenho ideia de como baixar essa tensão da memória e a unica opção que me parece fazer isso é a DDR2 OverVoltage Control. Mas note que ela corrige apenas para cima:

    Existe algum outro lugar em que eu possa fazer isso? Entrando manualmente com os valores no "System Voltage Control" não resolveria, sem a necessidade de jogar no AUTO?

    Mais uma vez Obrigado pela atenção e Abraços!

    Oi,

    Como eu disse acima, fixar a tensão para memória em 1.8v ou 1.9v. Como o bios só oferece valor para fixar acima do padrão (1.8v) fixa +0,1v que fica igual 1.9v que eu aconselhei.

    E não, não existe outro lugar para abaixar a tensão da memória.

    Caso persista essa pane (não funcionar o sistema) quando você usa a opção de controle de tensão manual, experimente atualizar o bios para ver se resolve.

    Ribeiro,

    Hoje a tarde andei procurando informações sobre a minha placa e parece que ela é bem problemática mesmo para overclock. É difícil conseguir fazer o negócio bootar.

    No link abaixo eu encontrei várias pessoas tentando e conseguindo overclock exatamente na minha configuração (mobo+CPU). Tem muitas informações nesse tópico sobre a minha placa que parecem ser importantes mas devido a minha inexperiência nesse assunto, não consegui entender tudo.

    http://www.adrenaline.com.br/forum/overclocks/192751-over-nao-rola-em-gigabyte-ga-3.html

    Se você puder dar uma olhada e ver se existe alguma coisa que pode ser feita para consertar essa sobrevoltagem da memória ou melhorar algum outro fator nesse meu overclock, eu agradeço.

    Obs.: Essa tensão do meu VCore de 1,28V é normal pro E8400 ?

    Abraços e Obrigado pela paciência!

    Essa é uma tensão que é fixa quando em AUTO. Acima comentei sobre possível tensão para o processador em 3.6GHz, basta testar. O "nosso" problema está sendo em usar a opção de controle tensão e nada mais.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×