Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
cristiano ikeda

apos fechar todos os programas,o processador ainda fica ocilando em 80% e 95 % !!!

Recommended Posts

boa noite,meu problema e'o seguinte...tenho um pentium d 950 3,40ghz

ao iniciar,esta tudo beleza...sem mexer em nada ele fica em 7%

mas depois de jogar call of duty modern warfare 2 ....ele continua em 99%...!!porque sera...???

enquanto estou jogando,ate`entendo o motivo de ficar a 100% e temperaturas de 80graus pra cima....!!!

mas o problema e`depois que eu saio do jogo...!!! porque ele continua assim tão carregado...se não estou com nada executando...???

so' normaliza quando eu reinicio o windows...!!!

sei que tenho de procurar a resposta no forum antes de perguntar,mas são 995 paginas....e estou muito preocupado me ajudem por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites
boa noite,meu problema e'o seguinte...tenho um pentium d 950 3,40ghz

ao iniciar,esta tudo beleza...sem mexer em nada ele fica em 7%

mas depois de jogar call of duty modern warfare 2 ....ele continua em 99%...!!porque sera...???

enquanto estou jogando,ate`entendo o motivo de ficar a 100% e temperaturas de 80graus pra cima....!!!

mas o problema e`depois que eu saio do jogo...!!! porque ele continua assim tão carregado...se não estou com nada executando...???

so' normaliza quando eu reinicio o windows...!!!

sei que tenho de procurar a resposta no forum antes de perguntar,mas são 995 paginas....e estou muito preocupado me ajudem por favor

Abra o monitor de desempenho e veja qual o processo ou programa que está fazendo isto.

As vezes alguns drivers mal otimizados, programas, virus ou qualquer coisa podem estar relacionados.

Quando ver o processo que está consumindo cpu, coloque o nome aqui pra analisarmos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Abra o monitor de desempenho e veja qual o processo ou programa que está fazendo isto.

    As vezes alguns drivers mal otimizados, programas, virus ou qualquer coisa podem estar relacionados.

    Quando ver o processo que está consumindo cpu, coloque o nome aqui pra analisarmos.

    então.....eu abri o monitor de desempenho do win7 e não constava nada,apenas o windows media player....!!! mas como...??? se eu nem uso o media player...??

    pois e` desabilitei ele nos recursos do windows...e fiz o teste...ficou show de bola...!!!

    mas porque sera isso...??? ainda bem que eu uso o winamp...!!! fiquei sem o win media player,mas consegui dar um fim no problema que ha seculos me perturba...!!!

    muito obrigado mesmo pela dica...!!! feliz ano novo a todos...!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    então.....eu abri o monitor de desempenho do win7 e não constava nada,apenas o windows media player....!!! mas como...??? se eu nem uso o media player...??

    pois e` desabilitei ele nos recursos do windows...e fiz o teste...ficou show de bola...!!!

    mas porque sera isso...??? ainda bem que eu uso o winamp...!!! fiquei sem o win media player,mas consegui dar um fim no problema que ha seculos me perturba...!!!

    muito obrigado mesmo pela dica...!!! feliz ano novo a todos...!!!

    Você pode tentar atualizar o media player pra uma versão mais recente, caso não seja a instalada.

    Bom, ainda bem que você resolveu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×