Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kelvin S.

Problema na ASUS P5VD2-MX com placa de video off-board

Recommended Posts

Eu troquei minha Winfast 761GXM2MA-RS2 pela ASUS P5VD2-MX, pois a minha antiga Winfast não suportava minha placa de video XFX Geforce 8600 GT no Windows 7. Troquei a placa, no começo tudo parecia bem, formatei o windows e tudo mais, instalei todos os drivers. Ao longo do tempo, reparei, que o desempenho no Windows 7 estava ruim, baixei o glxgears e percebi, que a minha placa estava fazendo 60 fps, menos que a placa de video onboard que a ASUS tem qu faz na base de 600 fps . Então formatei o pc, e novamente botei o Windows XP, o problema persistiu ainda pior, dava para reparar a lentidão ao minimizar, que antes com a Winfast nunca ocorrera, instalei o Guitar Hero 3 para ver se o pc ia rodar, rodou , só que a simples tarefa, de ver um vídeo no Youtube, é um problema, trava, puxar a barra para ir mais abaixo em uma página do navegador, trancando.

Então, resumindo, o que pode ser que está fazendo o desempenho tornar-se mega lento, a ponto de com o driver instalado corretamente da Nvidia ficar pior que sem o driver instalado. A minimização lenta, travamentos no navegador? No Gerenciador de Dispositivos, diz que a placa de vídeo funciona corretamente, mais não está!

Os drivers estão corretamente instalado, a bios atualizada, e os contatos limpos e etc.

Confuguração do meu PC:

ASUS P5VD2-MX (Chipset Via VT8237 A)

1gb DDR2 667 mhz Kingston

Intel Celeron D 347, 3066 mhZ

Geforce XFX 8600 GT

Power Supply ATX Model LC-8460BTX 450 W

Aguardo respostas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×