Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mitugt

Incompatibilidade ou defeito?

Recommended Posts

Comprei umas peças para fazer um upgrade(bem dizer comprei outra máquina), montei tudo, mas de vez em quando ela reinicia, as vezes funciona normalmente, já atualizei a bios, mas não adiantou. Aparentemente é algum problema com a memória ou a placa-mãe, pois quando coloco os dois pentes para trabalhar em dual channel parece que os problemas aparecem mais rápido. O estranho é que as vezes o micro funciona normalmente. Desconfiei de incompatibilidade porque as memórias que comprei não estão na lista de memórias aprovadas pelo fabricante da placa-mãe, mas será mesmo incompatibilidade? Estou desconfiado também que possa ser defeito na placa-mãe, mas como não tenho outra compatível para testar não posso afirmar isso. As vezes antes de reiniciar começa a dar erros nos aplicativos, com aquelas mensagens para enviar os dados para a microsoft. Depois de comprar as memórias pesquisei e achei alguns usuários falando mal dessas memória OCZ Gold, isso procede? Abaixo segue as peças do micro:

placa mãe: GigaByte p/ Intel GA-G41MT-ES2L 775 Box

processador: Intel Pentium Dual Core E5500 2.8GHz 775 Box

memórias: 4GB (2x2GB) DDR3 1333MHz Gold TXC OCZ (modelo: OCZ3G1333LV4GK)

HD: SATA II 1000 GB SEAGATE 7200 RPM 32MB

Fonte: FONTE 350R ATX 350W REAL PSN 35052 C3 TECH

Help, please!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você formatou o micro depois da troca das peças?

Tentou colocar outras memorias e não as que você comprou para teste?

Caso não tenha formatado o HD depois da troca das peças pode ser algum problema com o sistema operacional.

Mais pelo o que você disse pode ser grande chance de ser as memorias que não são compativeis com sua placa-mãe. Por isso teste outras memorias.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • rafeldi, obrigado pela opinião, e sim, já formatei, pois troquei o HD também. Também desconfio das memórias, entretanto antes de comprar outra para testar, gostaria de ter uma segunda opinião dos membros daqui do forum.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom você pode levar seu micro em uma assistência, e pedir para eles fazerem o teste, se caso for a memoria você já compra direto deles e já vai com o pc novo pra casa.

    Mais não seria melhor trocar essas que você comprou, por outras na loja da compra?

    Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Então, estou tentando trocar na loja, mas como comprei pela internet e já se passaram os 7 dias, está meio difícil de negociar com eles.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    É ai a coisa complica amigo.

    Faça os testes e poste os resultados.

    Abraço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode ser memoria mesmo. O FSB padrão da memoria é 1.333MHz e o padrão da Mobo é 800 MHz, mas segundo o fabricante suporta até 1.333 MHz com um O.C. voce vai ter ue entrar na Bios e verificar como está o FSB. Ex: 266 x 5 = 1.330 MHZ. Ou 333 x 4 = 1.332MHzTem que estar + ou - desse jeito. Se tiver menor que isso vai dar erro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Moderador, pode fechar o tópico, o problema foi resolvido, era incompatibilidade mesmo, consegui trocar as memórias por outras de marca diferente e funcionou, agradeço à todos que me responderam.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×