Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Paviani

Estranho! Tela piscando!

Recommended Posts

Bom dia pessoal!

Bom, é meu primeiro posto aqui no Clube do Hardware, estou com um problema estranho em um pc que peguei para dar manutenção, é o seguinte:

de manha, quando o usuário vai ligar o pc, ele fica piscando, não da para ver nada e a tela fica preta e permanece assim. Mas quando o usuário reinicia umas 2 vezes ou desliga ele e liga novamente ele volta ao normal, e fica normal o dia inteiro podendo até ser reiniciado que não tem mais problemas. Mas quando chega de manhã ele volta com o mesmo problema.

a configuração da máquina é mais ou menos essa:

intel r pentium r 4 cpu 2.40Gh 2.40gh 896MB ram

ps:

Já coloquei pra dar Boot no HD

Já tirei a memória RAM limpei e coloquei de volta (utilizando técnica da borracha)

o que poderia ser?! Estava pensando em formata-lo mas acho que não resolveria.....GOSTARIA QUE ALGUEM ME AJUDASSE! :wacko:

DESE JA MUITO OBRIGADO!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom... então o PC odeia "acordar" cedo. :lol:

Brincadeiras a parte, experimenta trocar o cabo de vídeo. Talvez seja algum mal contato, e ele acaba funcionando somente no tranco.

Depois poste o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema ocorre em qualquer monitor ou só no dele? É tubo ou LCD?

Como eu disse em outro tópicos, problemas com o "primeiro boot do dia" costumam estar relacionados à peças que mostram defeito quando resfriadas, mas que não acontecem quando aquecidas. Monitor de tubo era campeão nisso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×