Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
servo.jean

Me Ajudem por favor.

Recommended Posts

Olá amigos,

Tenho um computador IBM, 1gb de RAM DIMM e hd 80gb... Bom trabalhei com ele o dia inteiro, desliguei normalmente e não tive nenhum problema. No entanto, no outro dia ao ligar o computador ele lê a bios normalmente, e quando vai acessar o Windows Xp Professional ele abre a tela onde apresenta as seguintes configurações: iniciar Normalmente, Última configuração válida e os modos de seguranças. Já tentei entrar usando todas as formas e nada ele vai aparece a tela do Windows e rapidamente mostra um tela azul que eu não consigo ler nada, já tentei pausar e não consegui e daí ele volta novamente a tela de inicialização. tentei restaurar o Windows através do cd só que ele não acessa tb os drive de CD/DVD, coloquei pra dar o boot so pelo CD/DVD a midia roda normalmente so que o programa de instalação não inicia... e sempre volta na tela inicial das opções: Iniciar Normalmente, Última configuração válida e os modos de seguranças.

ps: ja tirei a memória passei borracha escolar, troquei ela de slot... ja tirei a pilha da placa-mãe reiniciei sem ela, voltei a coloca-la, tentei dar o boot pelo win98 mas nada... sempre volta nesta mardita tela das opções..rsrs

Agradeço a atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha só,para dar um "CLEAR CMOS" ou seja resetar a bios você tm q retirar a bateria e deixar o PC desligado por uns 5 min sem a bateria da placa,feito isso tenta dar o boot pelo CD,se nao conseguir procure uma copia diferente da q você tem do XP e tentar da boot,se nenhuma dessas tentativas tiver exito então arruma outro pente de memoria pra testar no lugar do seu pois esse problema de "tela azul" ocorre quando o problema é com as memorias mais nao é lei as vezes ocorre por algum arquivo corrompido no S.O,então tenta esses testes e depois volta awe pra contar o resultados,boa sorte!:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×