Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Azulaum

[Resolvido] Problema com formatação do meu pc !

Recommended Posts

Bem pessoal, eu estava lá um dia tentando instalar o antivirus AVAST quando ele pediu para reiniciar o computador ou deixar para depois eu escolhi deixar para depois :D, e continuei a usar o pc. Dai depois de um tempo deu uma tela azul dizendo >>Se isso for a primeira vez que acontece bla bla bla bla......... ai eu fui tentar ligar o computador mas não deu!!!! não chega nem na parte de carregar o windows... quando eu tento formatar eu boto o CD do windows dai aparece "aperte qualquer botão para iniciar o CD" quando eu aperto não aparece mais nada!!! o pc fica travado em uma tela preta :X

ja tentei com outros CD's de windows mais num da em nada.

na opção de boot esta assim:

BOOT 1: CD-ROM

BOOT 2: HD

BOOT 3: DESATIVADO

BOOT 4: DESATIVADO

Já tentei varias opções mas não da tentem me ajudar por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bem pessoal, eu estava lá um dia tentando instalar o antivirus AVAST quando ele pediu para reiniciar o computador ou deixar para depois eu escolhi deixar para depois :D, e continuei a usar o pc. Dai depois de um tempo deu uma tela azul dizendo >>Se isso for a primeira vez que acontece bla bla bla bla......... ai eu fui tentar ligar o computador mas não deu!!!! não chega nem na parte de carregar o windows... quando eu tento formatar eu boto o CD do windows dai aparece "aperte qualquer botão para iniciar o CD" quando eu aperto não aparece mais nada!!! o pc fica travado em uma tela preta :X

ja tentei com outros CD's de windows mais num da em nada.

na opção de boot esta assim:

BOOT 1: CD-ROM

BOOT 2: HD

BOOT 3: DESATIVADO

BOOT 4: DESATIVADO

Já tentei varias opções mas não da tentem me ajudar por favor.

Apague a MBR com um CD do Hirens. Limpe as memorias com uma borracha branca, se for possivel, use um limpa-contato em spray de boa qualidade.

Deixe somente a opção do 1º boot em CD.

Baixe o Hirens aqui:

http://www.hirensbootcd.org/cd-contents/136-hbcd-106.html

Leia isso e siga os passos:

http://forum.clubedohardware.com.br/instalacao-windows-7/878515

Se precisar de mais ajuda, poste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ei amigo, caso não funcione, tente trocar o HD, pois muitas vezes o HD danificado, não permite que continue o boot na hora da instalação. isso já aconteceu comigo, e quando fui ver era o HD que tinha dado pau.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ei amigo, caso não funcione, tente trocar o HD, pois muitas vezes o HD danificado, não permite que continue o boot na hora da instalação. isso já aconteceu comigo, e quando fui ver era o HD que tinha dado pau.

Isso mesmo. No CD do Hírens você vai encontrar na opção de testes, uma para verificar a superfície do HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Deu certo aqui vlwzão :D

    Eu botei HD eraser

    isso apagou tudo, ai eu fiz só formatar ^^

    VALEUUUU

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×