Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
deividevp

Rede wireless para de transmitir...

Recommended Posts

Tem tres dias que contratei o speedy e ele me enviaram o aparelho D-Link DSL- 2640B.

Coloquei o login e senha e funciona normalmente via cabo e wireless.

Um vizinho propôs um compartilhamento da net e eu aceitei.

Comprei o repetidor da C3 tech W-r2000nl para mandar o sinal para esse vizinho.

Configurei o repetidor como bridge e cliente.

Adicionei a rede do D-Link no repetidor C3, coloquei a senha da rede e criei uma outra rede com outro nome repetindo o sinal e coloquei senha nessa rede também.

Agora vem o problema.

A gente acessa e navega na net normalmente, mas depois de alguns minutos não abre mais nenhuma pagina.

E o icone com as barrinhas de conexão de potencia da conexão fica normal, depois de um tempo a conexão volta. (o sinal wireless não cai só para de abrir paginas)

Depois coloquei o gateway e dns manual no repetidor, só que acontece um problema parecido.

Navego de boa na net e do nada a net para de funcionar e aparece a exclamação no icone de conexão.(uso o W7)

Testei num notebook e em um pc com placa wireless e em ambos aconteceu isso.

Alguém sabe o que poderia ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fernandoinfo
Tem tres dias que contratei o speedy e ele me enviaram o aparelho D-Link DSL- 2640B.

Coloquei o login e senha e funciona normalmente via cabo e wireless.

Um vizinho propôs um compartilhamento da net e eu aceitei.

Comprei o repetidor da C3 tech W-r2000nl para mandar o sinal para esse vizinho.

Configurei o repetidor como bridge e cliente.

Adicionei a rede do D-Link no repetidor C3, coloquei a senha da rede e criei uma outra rede com outro nome repetindo o sinal e coloquei senha nessa rede também.

Agora vem o problema.

A gente acessa e navega na net normalmente, mas depois de alguns minutos não abre mais nenhuma pagina.

E o icone com as barrinhas de conexão de potencia da conexão fica normal, depois de um tempo a conexão volta. (o sinal wireless não cai só para de abrir paginas)

Depois coloquei o gateway e dns manual no repetidor, só que acontece um problema parecido.

Navego de boa na net e do nada a net para de funcionar e aparece a exclamação no icone de conexão.(uso o W7)

Testei num notebook e em um pc com placa wireless e em ambos aconteceu isso.

Alguém sabe o que poderia ser?

Olá tudo bom?

Cara esse erro aparentemente é simples mas...

Compartilhar internet sem autorização é crime!

Dá uma olhada em quantos parágrafos você e o seu vizinho vão entrar quando te pegarem!

Quando o individuo distribui internet sem autorização, da Anatel ou mesmo da companhia telefônica ele esta praticando crime por desenvolver clandestinamente atividades de telecomunicações. (Lei 9.472/1997) e o cliente praticando crime baseado pela mesma lei no artigo 183.

Art. 183. Desenvolver clandestinamente atividades de telecomunicação:

Pena - detenção de dois a quatro anos, aumentada da metade se houver dano a terceiro, e multa de R$ 10.000,00 (dez mil reais).

Parágrafo único. Incorre na mesma pena quem, direta ou indiretamente, concorrer para o crime.

Art. 184. São efeitos da condenação penal transitada em julgado:

I - tornar certa a obrigação de indenizar o dano causado pelo crime;

II - a perda, em favor da Agência, ressalvado o direito do lesado ou de terceiros de boa-fé, dos bens empregados na atividade clandestina, sem prejuízo de sua apreensão cautelar.

Parágrafo único. Considera-se clandestina a atividade desenvolvida sem a competente concessão, permissão ou autorização de serviço, de uso de radiofreqüência e de exploração de satélite

E é vetado aqui no fórum qualquer tipo de orientação nesse sentido!

então...

Se eu fosse você desistia dessa agora mesmo! 4 anos preso e dez mil reais.!?

Teh Mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Po cara venho correndo p/ ver a resposta e você me posta isso?

    Mas por outro lado até é bom p/ quem não sabe disso que fique sabendo.

    Se as pessoas parassem de compartilhar a net, acho que o numero de usuarios cairia quase que pela metade.

    Roubo é ter que pagar 55 reais numa conexão de 1 mb.

    ------------------------------------------------------------------------------------

    Agora p/ quem quiser me ajudar.

    Estou achando que quando deixo o pc um pouco parado sem acessar nenhuma pagina é que dá o erro.

    Fico conectado normalmente no repetidor, só que não abre paginas.

    Tenho que esperar um tempo para que possa abrir uma pagina novamente.

    Editado por deividevp

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se é proibido compartilhar internet para que serve os rotiadores. Então deveria ser proibido a venda deles

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal agradeço a ajuda, mas acho que já consegui arrumar.

    Faz meia hora que estou usando a conexão wireless e a ainda não caiu.

    Fiz o sguinte:

    Liguei o arquivo log do roteador e vi que dava uma desconexão escrita +/- assim deauthenticated.

    Fui no firewall do repetidor e em mac filtering adicionei o mac da placa wireless.

    Até agopra não mostrou mais o erro no log e nem perdi a conexão com o repetidor.

    valeu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×