Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Lkalsd0u

[Resolvido] Problema microfone

Recommended Posts

RESOLVIDO!! SOLUÇÃO NO POST ABAIXO.

Eu comprei um fone da c3tech, o problema é que o microfone não funciona, eu ja testei em vários programas audacity, gravador de som e skype só pega o chiado e captura só o que acontece no computador, tipo se tiver um som no computador o gravador de som pega, mas minha voz nao.

a minha placa de som é a Realtek HD AUDIO ALC888/1200 @Intel IBex Peak PCH.

A placa mãe é a Intel Tom COVE DH55TC.

Eu encaxei o cabo rosa e verde nos lugar tal, ja vi varios video tutorial procurei por todos os topic parecido, configurei tudo o que pediram e não deu em nada.

Nas videos aulas aparece pra eles a opção avançado para vários tipo de controles de volume o meu só aparece para o volume de microfone sendo que é a mesma placa de som, e alguns aparece até apagado que não da pra mudar.

alguem por favor me ajuda?

Editado por Lkalsd0u
errei alguns nomes

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • resolvido.

    pra qm ta na duvida sobre isso ainda finalmente resolvi o problema.

    no gerenciador da realtek vai no mixer e na gravação clica na ferramenta e ativa o fluxo multiplo de gravação e controles avançados ai da ok, ai aonde da pra selecionar do lado do gravação coloca na opção do realtek hda primary input.

    ai tipo se voce for testar no skype vai ter o pink e essa opção sempre deixa essa opção do realtek hda primary input e ai pega, mas se tiver chiado um pouco vai na opção microphone do gerenciador da realtek seleciona o realtek hda primary input e coloca a opção supressão de ruido. e ai sua voz sai na boa =D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×