Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jean Stavarengo

Problemas com o Fórum ClubeDoHadware

Recommended Posts

Bom dia,

Vim relatar meu problema, não sei se esta somente acontecendo comigo, de uma semana para cá mei oesquisito, tipo eu ligo o PC e entro no fórum tudo normal beleza, ai passa-se em torno de 10min ele cai ai fexo tudo tento entrar de novo e nada fica aquela página na internet como se o fórum estive-se off-line, ai fexo tudo abro o CCleaner limpo tudo e tento entrar e nada ai espero em torno de 1.5~2min ele volta a acessar.

Isso esta acontecend osomente comigo??

porque será ??

Aguardo respostas obrigado..:huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente um problema no seu navegador... pois esse problema não esta aconetcendo com mais ninguem....

teste de um outro PC amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jean Stavarengo    15
  • Autor do tópico
  • provavelmente um problema no seu navegador... pois esse problema não esta aconetcendo com mais ninguem....

    teste de um outro PC amigo!

    Cara que negócio chato '-' quando atualizo 3 páginas do clube do hadware ele cai as 3 --' por exemplo estou respondendo 3 tópicos ai tipo eu atualizo para ver se apessoa me respondeu, ai se eu atualizar as 3 a página cai '-' ai só fechando tem vez que preciso esperar e tal :mad:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    marcmira    687

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jean Stavarengo    15
  • Autor do tópico
  • Bom no tópico fala--

    1. Problema com a sua conexão. Neste caso o mais provável é que você não consiga acessar mais nenhum outro site. Para tirar a prova dos nove basta tentar abrir outros dois ou três sites conhecidos para ver se eles estão funcionando corretamente.

    Resposta: Não somente o site do clube do hadware cai e depois demora para acessar, outros sites acessam normais.

    ===================

    2. Fórum em manutenção. Sempre que eu estiver fazendo manutenção em nossos servidores que precise tirar os servidores do ar eu aviso através do blog. Dessa forma, a primeira coisa que você precisa fazer é acessar o blog e ver se eu não postei nenhuma mensagem avisando sobre a manutenção dos servidores.

    Resposta: Não sei qual blog é se você poder me passar agradeço, mais tenho em mente que não seja por causa de manuntenção se não várias pessoas estariam co messe problema.

    ===================

    "Além disso, há duas tarefas que são executadas de madrugada que podem deixar os servidores lentos ou mesmo com a sensação de que eles estão fora do ar,..."

    Resposta: Acredito que isso tb não épois acesso o portal no horário das 8 da manhã até no máximo as 19:00 e isso ocorre constantemente.

    ===================

    3. O site Clube do Hardware e o fórum do Clube do Hardware usam servidores separados. Com isso é sempre interessante tentar abrir os dois. Se o site carregar mas o fórum não significa que o problema é especifico com os servidores do fórum e não com todos os nossos servidores.

    Resposta: Exatamente meu problema, o site do Clube do Hardware carrega, mas o fórum cai constantemente ;(. No tópico fala para eu ver qual servidor estou usando e para ver isso é só clickar no link, então cliquei e estou usando o Srv8.

    ====================

    4. A opção 4 é par afazer um comando no CMD fui la e digitei aparece asterisco após aparecer o IP de acesso ao meu modem ;s

    Então de acordo co ma alternativa A-

    a. Se aparecer três asteriscos com a mensagem "Esgotado o tempo limite da conexão", significa que há um roteador fora do ar no meio do caminho. O problema é que se você nos mandar um e-mail, este e-mail não chegará até nós, pois a conexão no meio do caminho está partida! Melhor dizendo, receberemos o e-mail após a conexão ser restabelecida. Infelizmente neste caso não há nada o que possamos fazer, pois o problema está fora do nosso controle. Se o último roteador que aparecer antes da mensagem de erro acima for do seu provedor de acesso, você tem de ligar para eles e reclamar do problema, pois o problema está na rede deles!

    Isso pode ser problema no meu modem ?? do meu ascesso ??? ;s

    ============

    5- Se o servidor der pau, bom isso não é '-'

    ================

    Li todo tópico tai o meu problema ;s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jean Stavarengo    15
  • Autor do tópico
  • provavelmente um problema no seu navegador... pois esse problema não esta aconetcendo com mais ninguem....

    teste de um outro PC amigo!

    Rafinha problema no meu navegador não é pois possuo o I8, mozilla e o chrome todos bem atualizados e todos acontecem isso.

    ======================

    Pessoal ninguem ?? isso ja esta me deichando irritado as páginas caem e demoram para voltar :mad: Alguem pdoe dar uma ajuda ??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    marcmira    687

    Seu caso é muito inédito, pois nenhuma possibilidade se encaixa com seu problema, ja entrou em contato com seu provedor?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jean Stavarengo    15
  • Autor do tópico
  • Seu caso é muito inédito, pois nenhuma possibilidade se encaixa com seu problema, ja entrou em contato com seu provedor?

    Amigo, eu entro em contato com eles e falo o que ?? Pois somente o Clube do Hardware que esta caindo e demorando para retornar ;( estou quase largando mão de ficar no fórum podendo até migrar para outro forum ;(

    Já fiz todos logs de malware e esta limpo, como disse meus 3 navegadores estão atualizados. ;\ o que pode ser ? De qualquer dica ;x:huh:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×