Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lokokok

Não consigo me conectar a internet com meu roteador com senha de seguraça

Recommended Posts

lokokok    0

Oi a todos eu estou com um problema com o meu roteador tp-link 300mbps wireless n modelo tl-wr841nd. Acontesse que eu configurei ele direito todo mais ocorre um problema quando vou me conectar e o sistema de segurança wapa2 esta ativado ele não se conecta a internet quando vou me conectar com a internet aparace uma mensagem esctrico que aconteceu um erro algo assim e tem as opções de corrigir o problema e ajuda online na ajuda online na verdade n é online e n ajuda nada.E no corrigir o problema ele não detcta o problema isso acontece quando eu escolho o modo de segurança wapa2 quando eu ponho o wapa e tento me conectar ele mostra uma mensagem escrito que não é compativel algo assim e não conecta.E quando eu fui colokar com o modo de segurança desligado sem senha ele conecta. então o problema é esse quando eu colocou senha ele não conecta e quando eu tiro ela ele se conecta porvavor me ajudem com esse problema.espero ansioso ajuda.grato. se quiserem meu e-mail é gustavo_faquim@hotmail.com

Editado por lokokok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×