Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
paldxd

[Resolvido] Placa Mãe Aquecendo

Recommended Posts

Bem, ontem eu atualizei a bios da 1.0 para 1.3 da placa mãe p7n-sli platinium, desde então o pc desliga sozinho. Dai fui fazer um stress test e vi que quando a temperatura da placa mãe chega perto dos 90ºC, desliga o PC.

Eu já abri o gabinete e botei um ventilador do lado e não mudou nada!!!

O que pode ser? :confused::confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentou colocar o dedo no dissipador para ver se realmente a temperatura é próxima da mostrada? Pois poderá ser bug nos sensores.

Abraços amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tentou colocar o dedo no dissipador para ver se realmente a temperatura é próxima da mostrada? Pois poderá ser bug nos sensores.

    Abraços amigo.

    Quando mostrou 80º não me pareceu tão quente, e como poderia arrumar esse bug??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Quando eu tive um problema parecido eu atualizei o BIOS e resolver o problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    um conhecido meu aqui perto teve um problema parecido após atualizar a bios, no caso dele ele trocou a pilha e deu curto usando os jumpers.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • [Resolvido pode fechar o topico]

    Minha placa tem botão de resetar a CMOS já tentei não deu nada, e a bios ta na versão mais atual, eu atualizei por um programa que atualizava pelo windows, eu não sei mexer muito nisso. vou levar para alguem arrumar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×