Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
parreira7

Seria problema na fonte?

Recommended Posts

parreira7    1

Olá amigos,

Ultimamente tenho tido problemas com meu computador.

Eu ligo ele, ele inicia, chega ao windows e depois de alguns minutos ele trava.

Ao tentar ligar novamente, somente o LED de power fica aceso, nada mais liga; mouse, teclado, vídeo.

Poderia ser um problema na fonte?

Outra coisa,

Tenho instalado o windows 7 na minha máquina tem quase 1 ano, e um mês atrás ele acusou ser "genérico", eu fui tentar ativá-lo novamente e não deu, mais nenhum crack funciona, por coincidência ou não depois desse ocorrido meu PC parou de funcionar corretamente, poderia ser o windows então?

Estou completamente confuso com essa situação.

EDIT: Só para constar mais informações, chegou a dar algumas telas azuis durante minha busca pela ativação do meu windows...

Editado por parreira7

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jorno    2.255
Olá amigos,

Ultimamente tenho tido problemas com meu computador.

Eu ligo ele, ele inicia, chega ao windows e depois de alguns minutos ele trava.

Ao tentar ligar novamente, somente o LED de power fica aceso, nada mais liga; mouse, teclado, vídeo.

Poderia ser um problema na fonte?

Sim, pode ser problema na fonte.

Para nos ajudar a te ajudar (nossa, que frase :lol:) por favor informe:

- As peças que estão em seu computador

- Marca, modelo e potência da fonte (não adianta falar só a potência)

Outra coisa,

Tenho instalado o windows 7 na minha máquina tem quase 1 ano, e um mês atrás ele acusou ser "genérico", eu fui tentar ativá-lo novamente e não deu, mais nenhum crack funciona, por coincidência ou não depois desse ocorrido meu PC parou de funcionar corretamente, poderia ser o windows então?

Estou completamente confuso com essa situação.

Este fórum é completamente contra a pirataria.

Aproveite que esta época é de promoções em lojas de info e pegue um Windows 7 original.

Eu ja usei Windows pirata por muito tempo, mas ai decidi pegar o original para ver se dava diferença. Efeito placebo ou não, nunca mais tive algum problema sério com o windows, tanto é que estou sem formatar o pc desde 2007 ;)

Sem falar que depois de pegar a dupla Windows Original + Anti Virus original as dores de cabeça com vírus também sumiram. (no meu caso peguei Kaspersky Internet Security por 3 anos por R$140 +/-, o que dá cerca de R$3,80 ao mês se você fizer as contas.)

Compartilhar este post


Link para o post
Compartilhar em outros sites
parreira7    1
  • Autor do tópico
  • Sim, pode ser problema na fonte.

    Para nos ajudar a te ajudar (nossa, que frase :lol:) por favor informe:

    - As peças que estão em seu computador

    - Marca, modelo e potência da fonte (não adianta falar só a potência)

    Este fórum é completamente contra a pirataria.

    Aproveite que esta época é de promoções em lojas de info e pegue um Windows 7 original.

    Eu ja usei Windows pirata por muito tempo, mas ai decidi pegar o original para ver se dava diferença. Efeito placebo ou não, nunca mais tive algum problema sério com o windows, tanto é que estou sem formatar o pc desde 2007 ;)

    Sem falar que depois de pegar a dupla Windows Original + Anti Virus original as dores de cabeça com vírus também sumiram. (no meu caso peguei Kaspersky Internet Security por 3 anos por R$140 +/-, o que dá cerca de R$3,80 ao mês se você fizer as contas.)

    Infelizmente eu não sei te dizer ql é a fonte e a potência mas acredito que seja uma bem fraquinha, custou cerca de 100 reais (ja tive um problema na fonte) e se você fizer as contas com o custo dela + lucro do cara da loja então não deve ser das melhores.

    Mas enfim, eu tenho um

    Core 2 duo 2,4Ghz

    2GB Memoória RAM em dual channel

    Placa Mãe Intel G31 (socket 775)

    Como a placa mãe foi trocada a poucos meses o pc ainda tá lacrado por ter a garantia da placa mãe, por isso não abro pra poder verificar qual a fonte certinha.

    Eu ainda não levei o meu computador pra ver o que está acontecendo pelo seguinte motivo:

    Comprei umas peças na alemanha e elas vão chegar segunda feira.

    Entre elas uma fonte nova.

    Só que eu queria eliminar a chance de ser um problema com a placa mãe, porque foi a única coisa que não comprei, por ter uma novinha em folha.

    Obrigado.

    PS: Eu sei que o forum é contra pirataria, mas eu so quis saber se isso poderia interferir no meu problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×