Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
johnatanlopes

Mensagem na BIOS depois de atualização..

Recommended Posts

Fiz atualização da Bios da Placa mãe MCP6P3 6.0V da biostar

E então entrei na bios para ver se tinha algo de novo, e então me deparo com uma msg

Warning: Setting Wrong values in below sections may cause system to malfunction

Atenção: Definir valores de errado em seguir as seções podem causar o mau funcionamento do sistema**

please clear CMOS if system no display after overclocking

Por favor, clear CMOS, se o sistema não apresentam após overclocking**

**Tradução Feita pelo Google Translator

Ja fiz de tudo tirei bateria...

coloquei a bios em opções de fabrica.

Ja fiz Clear Cmos e dps colocando de novo em opções de fabrica e continuando com a mesma Frase.

Pesquisando na net encontrei as mesmas imagens da minha tela mas no site não tinha nenhuma solução...

Segue

32129217.jpg

65292593.jpg

73387372.jpg

93263512.jpg

14914352.jpg

33028861.jpg

69019873.jpg

Fico no aguardo de quem saber se isso é normal :s

Editado por johnatanlopes
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
the janker    67

faça um downgrade do BIOS e veja se desaparece a mensagem. Se desaparecer, deixe o BIOS antigo. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
johnatanlopes    1
  • Autor do tópico
  • faça um downgrade do BIOS e veja se desaparece a mensagem. Se desaparecer, deixe o BIOS antigo. Abraços

    Então amigo ja fiz o Downgrade da Bios e continuou as mesmas msgs :o

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    the janker    67

    isso está me cheirando a BIOS corrompido. Atualização de BIOS às vezes dá esses problemas. você acertou data e hora no setup?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    johnatanlopes    1
  • Autor do tópico
  • isso está me cheirando a BIOS corrompido. Atualização de BIOS às vezes dá esses problemas. você acertou data e hora no setup?

    Sim acertei a data e a hora, em outros foruns falam q essas mensagens é somente para alertar o usuario.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×