Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
emrehliug

Problemas para conectar D-Link DIR-600

Recommended Posts

emrehliug    0

Bom Dia

Estou com o seguinte problema:

Tenho adsl dividida com o vizinho, a central fica na casa dele ontem tem um modem dlink 2640b, o cabo que sai do modem dele para a minha casa tem cerca de 30 metros, na minah casa tenho um router d link dir 600, o problema que não esta vindo conexão para o router sendo que fica apagada as luzes e não conecta nem com wireless e por cabo, mas em teste eu peguei o cabo que vem do modem do vizinho e liguei direto no meu pc da minha casa e conecta normal.

Ja testei com um cabo menor na casa dele e router deu sinal normal.

Será que o problema é no cabo ou no router, poque eu tinha um router siemens e conectava normal com mesmo cabo de distancia de 30 mts.

Ou será que é configuração do d link dir 600?

agradeço desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites
loveblack    40
Bom Dia

Estou com o seguinte problema:

Tenho adsl dividida com o vizinho, a central fica na casa dele ontem tem um modem dlink 2640b, o cabo que sai do modem dele para a minha casa tem cerca de 30 metros, na minah casa tenho um router d link dir 600, o problema que não esta vindo conexão para o router sendo que fica apagada as luzes e não conecta nem com wireless e por cabo, mas em teste eu peguei o cabo que vem do modem do vizinho e liguei direto no meu pc da minha casa e conecta normal.

Ja testei com um cabo menor na casa dele e router deu sinal normal.

Será que o problema é no cabo ou no router, poque eu tinha um router siemens e conectava normal com mesmo cabo de distancia de 30 mts.

Ou será que é configuração do d link dir 600?

agradeço desde já

as eliminaçoes de erros ja foram feitas, o modem funciona com cabo menor, o cabo maior funciona sem o modem, pode ser que o router nao esteja recebendo o sinal do cabo devido a distancia, tenta dividir o caminho colocando outro router no meio do caminho, tipo 15mts depois você poe um router liga outro cabo pra o router da sua casa. isso talvez resolva. ou pode trocar o router por 1 melhor. aqui ja dividi internet com quase 70mts de cabo num router dlink d500 se nao me engano. boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o proplema esta no Dir 600, resete o Dir 600 (furinho ) instale o CD-ROM com os pc ligados sigas as intruçoes que ele vai pedir sobre linhas e pcs,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×