Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
DarkMoska

PC mais ou menos com net boa, porem caindo

Recommended Posts

o meu computador tem essas configuraçoes: (tiradas do Aida64)

Processador Amd Sempron 140,2700MHz (13.5 x 200)

Placa mãe ASRock N68-S UCC

2 Gigas de memoria

Sistema operacional: Windows Seven Ultimate

Placa de Video GeForce 7100 GS

Internet NET de 5 Megas.

Eu gostaria de saber por que que quando eu entro no computador a net cai pra mim e pra os outros 3 computadores que tem aqui em casa, e tambem se o meu computador por ter essas configuraçoes puxa mais internet, e o caso do roteador ser meio velho nao aguenta tanta internet, mas quando eu entro que fica caindo a internet, quando eu nao estou no computador nao cai tanto.

Por favor me ajudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já efetuou o teste de plugar o Modem diretamente a sua Máquina para verificar se o problema persiste... ? ...

Compartilhar este post


Link para o post
Compartilhar em outros sites
o meu computador tem essas configuraçoes: (tiradas do Aida64)

Processador Amd Sempron 140,2700MHz (13.5 x 200)

Placa mãe ASRock N68-S UCC

2 Gigas de memoria

Sistema operacional: Windows Seven Ultimate

Placa de Video GeForce 7100 GS

Internet NET de 5 Megas.

Eu gostaria de saber por que que quando eu entro no computador a net cai pra mim e pra os outros 3 computadores que tem aqui em casa, e tambem se o meu computador por ter essas configuraçoes puxa mais internet, e o caso do roteador ser meio velho nao aguenta tanta internet, mas quando eu entro que fica caindo a internet, quando eu nao estou no computador nao cai tanto.

Por favor me ajudem

O problema pode ter várias causas, desde algum malware de rede, passando por algum conflito de IP até uma incapacidade do seu modem/roteador. O indicado é você resetar tudo e todos os equipamentos de rede, atualizar drivers de rede e patches de segurança, rodar antivírus nos PCs desconectados da rede e rever as configurações de rede básicas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já tentei as duas formas citadas acima, porém nenhuma deu certo, eu ja tinha testado isso antes, desculpa nao ter avisado é que eu esqueci =P

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Já tentei as duas formas citadas acima, porém nenhuma deu certo, eu ja tinha testado isso antes, desculpa nao ter avisado é que eu esqueci =P

    1-desconecte todos os pcs

    2-plug so o seu pc no roteador que você nao pos o nome, e clone o mac so do seu computador, executando o wizard

    3-ligue o roteador no modem/cable, e conecte os outros...

    4-veja se vai cair, e em q momento isso ocorre

    50% de caídas se deve a perdas do roteador, e má configuração. tente ai e seja mais descritivo sobre como você usa a internet, e como a internet cai.

    quando o pc1 baixa x coisa la do site x, quando pc2 entra la no site y....e por ai vai.....e todo conectados, ai eu conecto e a rede cai. ok ?

    abs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×