Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
CoOloKey

Windows 7 sem Boot!

Recommended Posts

CoOloKey    9

Olá pessoal, eu estou com um problema, recentemente instalei o Windows 7 x64 em 1 dos hds da minha máquina, no hd antigo tinha o Windows x86, até ai tudo certo, o windows iniciava e dava as opções para escolher qual windows dar boot.

Recentemente formatei o meu HD antigo que estava o windows 7 x86, e exclui as partições que tinha feito nele, e junto exclui a partição do "Sistema de Arquivos" aquela que cria quando você instala o Windows que tem em torno de 100mb.

Agora como essa partição foi excluída o meu hd que está o Windows 7 x64 não da boot de forma alguma, então gostaria de saber com a ajuda de vocês se é possível recriar essa partição nesse HD agora ou algo do tipo para que ele possa voltar a dar boot.

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Xico Pedra    0

Entra na bios e vê se o HD certo tá como 1ª paradinha de boot ou na hora que iniciar fica apertando F8 eve se aparece também

Compartilhar este post


Link para o post
Compartilhar em outros sites
CoOloKey    9
  • Autor do tópico
  • Como eu disse em questão de configuração de hardware está tudo certo e pelo HD que está bootando normal, o que não faz ele bootar é que o boot não está mais presente no HD, queria saber como posso restaurar esse boot pois como disse a partições que ele estava foi desfeita.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ninguém sabe como resolver esse problema mesmo?

    pesquisa os programas de recuperação de dados,tem muitos o problema é descobrir o mais fácil de manusear

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×