Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
heeh

Windows Live Mail não recebe nem envia e-mails

Recommended Posts

Bom dia,

A três semanas instalei o Windows Live Mail em meu notebook, configurei minhas contas de e-mail, porém ele fica "verificando novas mensagens" toda vez que eu o abro, e a todo momento. Com isso eu não recebo e-mails novos, e os e-mail que eu redijo ficam na caixa de saída, não são enviados. Como soluciono este problema?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem vindo(a) ao fórum heeh,

Qual tipo de email configurou nesse programa, pop, imap? a configuração garante que está correta?

att

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu segui certinho as instruções de alguns tutoriais que vi na internet... Ja conferi e está tudo ok. Parece que ele baixa todos os e-mails, e depois começa a baixar tudo de novo... E até que ele não termina de baixar tudo de novo, ele não recebe nem envia novos e-mails :/

    PS: A configuração de todos é IMAP.post-548260-013953800%201298467142_thumb.jpg

    Editado por heeh

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×