Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marcksonjunior

Problema com DCS

Recommended Posts

Boa Noite Pessoal.

Estou com um problema grave em um cliente, que é o seguinte:

Tenho um servidor 2003 standart sp2, que esta so travando. Ficando lento, e reinciiando sozinho. Resolvi substituir este servidor.

Compramos um Dell T110. Configurei outro Windows 2003 Sp2 como manda o figurino. O problema é quando eu coloco ele no dominio.

Quando eu add esse server como controlador de dominio ele inicia, porém o dns deste novo servidor não abre, abre a janela do dns porém o servidor fica com um x vermelho e não tenho opção de fazer nada. So aparece o nome do servidor com um x e quando clico com o botao direito não aparece nenhuma opção. Ja retirei e colocqui no dominio novamente, ja aumentei o nivel de funcionalidade, ja verifiquei quem é o mester das fsmo, vi que é realmente o servidor que ta com problemas e tal.

Resoltado, não consigo me desfazer do meu servidor antigo, pois no novo o dns não funciona. Instalei o DHCP e ele também ficou da memsa forma que o dns, não aparece informação alguma.

Nos eventos do servidor antigo, aparece o seguinte evento:

O servidor DNS encontrou um erro crítico no Active Directory. Verifique se o Active Directory está funcionando corretamente. As informações estendidas de depuração de erro (que podem estar em branco) são "". Os dados do evento contêm o erro.

alguém tem alguma ideia do que posso fazer?

Desde ja agradeço.

No dcdiag tenho os seguintes erros:

Starting test: frsevent

There are warning or error events within the last 24 hours after the

SYSVOL has been shared. Failing SYSVOL replication problems may cause

Group Policy problems.

......................... SERVIDOR failed test frsevent

Starting test: kccevent

......................... SERVIDOR passed test kccevent

Starting test: systemlog

An Error Event occured. EventID: 0xC0002719

Time Generated: 02/23/2011 08:55:01

(Event String could not be retrieved)

......................... SERVIDOR failed test systemlog

Sera que isso pode ser a causa do meu problema?

Editado por Flavio Soares
Não poste em sequência, use EDITAR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×