Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
tassodourado

Testar um processador pode alterar algo na placa-mãe ?

Recommended Posts

Olá,

estou com um problema estranho sobre troca de processadores.

Uma máquina minha queimou a placa mãe, mas eu queria saber se o processador (a) ainda funcionava, peguei esta processador(a) e testei numa outra máquina. Ele funcionou, quando o retirei e tentei por o processador (B) que estava nessa mesma maquina não funcionou mais.

Testei esse processador(B) que parou de funcionar numa outra maquina e vi que ele funciona normalmente, resultado: todas a peças funcionam, mas o processador (B) só não funciona na placa mãe em que ele sempre esteve..

Minha dúvida é se ter testado outros processadores fez alguma mudança na placa mãe

que possa ter feito ela não reconhecer mais o processador usual? ou algum outro motivo.

processor (a): Intel quad core 2 q8400

processor (B): Intel dual core 2 e6550

Compartilhar este post


Link para o post
Compartilhar em outros sites
Michel.    85

na verdade, você pode ter amassado os pinos do socket e danificado a placa-mãe em questão...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste o processador (A) novamente na placa-mãe, se funcionar, se funcionar, aí sim você terá certeza que todos os componentes estão bons.

E também sugiro que você reset as configurações do BIOS.

Antes de testar qualquer componente, sempre verifique a compatibilidade. Se forem compatíveis, não há risco algum, a menos que você danifique algum dos componentes fisicamente, instalando de forma incorreta, por exemplo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
tassodourado    0
  • Autor do tópico
  • Olá, obrigado pelas informações,

    mas já tinha resetado a bios e não adiantou.

    FIRE_Scheifer eu ja havia re-testado o outro processador (a)

    e a placa mãe continua boa, ela só não funciona mais com o

    seu processador original (B), já testei com outro processador© e a placa também funciona,

    só não funciona para o processador original (B).

    não faz muito sentido....

    :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×