Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
alextigre

Roteador Greatec dá cabo de rede desconectado

Recommended Posts

alextigre    0

olá gente, tenho um roteador wireless greatec wa-3054. o fato é que quando ligo ele no pc ele dá cabo de rede desconectado. já olhei a fonte poe, testei em outro greatec e está em perfeito estado de funcionamento. eu abri o box e liguei ele, reseitei na fonte poee notei que a placa resetou mas continua dando cabo de rede desconectado. alguém pode me dar uma dica?

OBG

Compartilhar este post


Link para o post
Compartilhar em outros sites
alextigre    0
  • Autor do tópico
  • cabo com defeito

    ou

    modem queimado

    ou

    placa de rede queimada

    é não já testei tudo... o pró é mesmo na placa do roteador. eu abri ele e conectei o cabo de rede na porta ether do próprio rádio e continua dando cabo de rede desconectado. vou fazer uma resoldagem pra ver se ele volta. em caso positivo ou negativo eu retorno o post!!!

    valeu...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    alextigre    0
  • Autor do tópico
  • resoldei e ele não voltou. acho que tá bichado mesmo!!! estou quase desistindo... cansei de procurar resposta!!! qualquer ajuda ou opinião é bem vinda...

    valeu...

    é não já testei tudo... o pró é mesmo na placa do roteador. eu abri ele e conectei o cabo de rede na porta ether do próprio rádio e continua dando cabo de rede desconectado. vou fazer uma resoldagem pra ver se ele volta. em caso positivo ou negativo eu retorno o post!!!

    valeu...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    alextigre    0
  • Autor do tópico
  • resoldei e ele não voltou. acho que tá bichado mesmo!!! estou quase desistindo... cansei de procurar resposta!!! qualquer ajuda ou opinião é bem vinda...

    valeu...

    ei galera.. dá pra vocês me darem uma luz aqui... estou meio sem saber o q fazer... e agora??? alguém tem uma ideia???? toda opinião pra mim é válida!!!

    valeu...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    RodRS    5

    Se tu ja testou todos os outros componentes e é só ele que da dando cabo desconectado acho que teu router pifo amigo!! ela acende as luzes, mas a luz da lan ondi tu conecta o cabo nao acende certo?? provavelmente ta com a placa dele queimada, infelizmente nao tem o que fazer nao, eu ja perdi 2 assim por descuido, nao te estressa joga fora e compra outro!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×