Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Entre para seguir isso  
matheusnic

Video em html

Recommended Posts

matheusnic    0

Ola pessoal, estou fazendo um site e estou afim de por um video no site, o curioso é que o video só roda no internet explorer, no googlechrome nao da.

Eu nao posso bota o video no youtube, ja que o site é de um laboratorio da minha faculdade e o youtube é bloqueado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola pessoal, estou fazendo um site e estou afim de por um video no site, o curioso é que o video só roda no internet explorer, no googlechrome nao da.

Eu nao posso bota o video no youtube, ja que o site é de um laboratorio da minha faculdade e o youtube é bloqueado.

Poderia postar o HTML de seu site para darmos uma olhada?

Compartilhar este post


Link para o post
Compartilhar em outros sites
matheusnic    0
  • Autor do tópico
  • <html>

    <head>

    <TITLE>LAPEM</TITLE>

    </HEAD>

    <MARQUEE DIRECTION="RIGHT"><A HREF="http://www.pucrs.br"><IMG SRC="imagens/puc.gif" WIDTH =42 ALT="PUCRS" BORDER=0>PONTIFÍCIA UNIVERSIDADE CATÓLICA DO RIO GRANDE DO SUL - PUCRS -</MARQUEE>

    <MARQUEE DIRECTION="LEFT"><A HREF="http://www.pucrs.br/feng"><IMG SRC="imagens/feng.jpg" ATL="FENG" WIDTH=50 BORDER=0>FACULDADE DE ENGENHARIA - FENG -</MARQUEE>

    <BODY BACKGROUND=imagens/engrenagens2.jpg>

    <PRE>

    </PRE>

    <TABLE BORDER CELLSPACING=0 CELLPADDING=0 COLS=4 WIDTH="0%">

    <TD><A HREF="home.html"><IMG SRC="imagens/bthome.png" ALT="Home" BORDER=0 WIDTH=100></TD>

    <TD><A HREF="download.html"><IMG SRC="imagens/btdownload.png" ALT="Donwloads" BORDER=0 WIDTH=100></TD>

    <TD><A HREF="projeto.html"><IMG SRC="imagens/btprojetos.png" ALT="Projetos" BORDER=0 WIDTH=100></TD>

    <TD><A HREF="foto.html"><IMG SRC="imagens/btfotos.png" ALT="Fotos" BORDER=0 WIDTH=100></TD>

    <td><a href="poster.html"><img src="imagens/btposter.png" alt="Posters" Border=0 width=100></td>

    <td><a href="video.html"><img src="imagens/btvideo.png" alt="Videos" border=0 width=100></td>

    </TR>

    <pre>

    <table border cellspacing=0 cellpadding=20 cols=4 width="0%">

    <tr><td aling="center"><embed autoplay="true" src="videos/video3.mpg" width="700" height="450"></embed></td>

    <td aling="center"><table border cellspacing=0 cellpadding=0 width"0%">

    <tr>

    <td>

    <a href="video1.html"><img src="imagens/play.jpg" width=50></a>

    </td>

    </tr>

    <tr>

    <td>

    <a href="video2.html"><img src="imagens/play.jpg" width=50></a>

    </td>

    </tr>

    <tr>

    <td>

    <a href="video3.html"><img src="imagens/play.jpg" width=50></a>

    </td>

    </tr>

    </table>

    </td></tr>

    </table>

    </BODY>

    </html>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×