Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ivosm

[Resolvido] Não consigo acessar sites do Windows Live nem msn

Recommended Posts

Boa tarde a todos :D

Estou com um problema sério no computador,não consigo acessar simplesmente nenhum site do windows live(seja para modificações no live ID,ou acessar meu email do hotmail,ou qualquer outro,nenhum funciona),e nem meu msn está funcionando.No Windows Live messenger diz que o sistema está indiponivel(erro 88048820),no aMSN diz que ocorreu um erro ao se conectar ao servidor,e por último uma coisa muito estranha que notei foi o fato de que a página inicial do hotmail aqui parece um printscreen,uma página "montada" digamos assim.As opções "inscrever-ser" ou "central de ajuda" que teoricamente são clicáveis,não aparecem dessa forma.Em resumo a pagina tem 2 arquivos jpeg,estilo printscreen) e o botão "entrar" leva a um link de erro do windows live.

Se ajudar,creio eu seja virus,meu pai me fez o "favor" de abrir um email e baixar um .exe dele,então quando usei o Avira,que detectou 2 worms e 2 trojans,e o malwarebytes tambem detectou algumas coisas.Exclui os malditos,porém o problema persiste.

Alguém pode me ajudar?

Agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já olhei a hora aqui também(vi isso em alguns posts) tá normal pelo o que vi...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Haviam diversos IP's repetidos para sites de bancos e da microsoft no arquivo Hosts,apaguei todos eles,o problema foi resolvido.MUITO OBRIGADO mesmo,estava quase formatando o computador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×