Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Moizes Paulino

Son Toshiba falhando um canal

Recommended Posts

Boa noite a todos,estou com um aparelho de son Toshiba mini hi-fi system modelo MS6542cd,esta funcionando tudo perfeito,porém um dos canais de son nao funciona,esta em curto o canal L e o canal R funciona normal,ja troquei o STK 402-030 e nada resolveu e nao consigo encontrar este problema.Alguem pode me ajudar?Obrigado

Editado por Moizes Paulino

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bcpetronzio    3.723

Sim colega Moizes, é muitíssimo provável que o STK esteja queimado....

Verifique se a caixa que estava no canal ruim, também não ficou danificada...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Moizes Paulino    5
  • Autor do tópico
  • Amigo Bcpetronzio,coloquei um novo STK 402-030 e o aparelho continua do mesmo jeito,entam liguei o canal que esta funcionando legal e depois peguei o negativo do canal que esta com problema e liguei no positivo do canal bom e funcionou o son legal,o que me leva cre que o defeito do primeiro canal seja no positivo,o que você acha que pode esta avendo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×